Subject: [Tsvwg] source add

From: giuseppe de marco <[email-masked]>
Date: Mon, 18 Oct 2004 14:19:18 +0200

Anyone know if the problem of source addressing in SCTP has been ever
solved?
Giuseppe

-- 
Giuseppe De Marco, Ph.D
Departement of Information and Electrical Engineering (DIIIE)
University of Salerno - Italy
via ponte don Melillo Fisciano (SA)
tel: +39 089 964012
mail: [email-masked]

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Randall Stewart <[email-masked]>
Date: Mon, 18 Oct 2004 11:54:38 -0400

> Anyone know if the problem of source addressing in SCTP has been ever
And what is the 'source addressing problem' in SCTP to be solved?

R

-- 
Randall Stewart
803-345-0369 <or> 815-342-5222(cell)