Subject: RE: [Tsvwg] SCTp audio/video refs.

From: Coene Lode <[email-masked]>
Date: Tue, 1 Feb 2005 17:51:32 +0100

And you wouldn't believe it... Links are inoperative...
Here are the real working ones....
http://www.cs.ucla.edu/NRL/hpi/tcpw/tcpw_papers/mpeg-cnj2003.pdf

http://2002.eurobsdcon.org/papers/molteni.pdf

And a couple of new ones which I came across:
http://www.omg.org/news/meetings/workshops/RT_2004_Manual/08-1_Krishnamurthy
_etal.pdf
Maybe not completely on topic...

More to the point...
http://www.econ.kuleuven.ac.be/public/ndbaj12/Collaborative%20Systems/CVEgro
ep2.ppt

In any case, I have to update my SCTP research page....

Yours sincerly,
Lode Coene

Siemens COM
atealaan 34          2200 Herentals, Belgium
E-mail: [email-masked]
Tel: +32-14-252081
Fax: +32-14-253212

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: giuseppe <[email-masked]>
Date: Wed, 02 Feb 2005 16:02:58 +0900

>E-mail: [email-masked]
I meant pointers to open code. More, I saw that the second pointer 
points to a "army" applications of SCTP wich is a little bit embarassing...
G

-- 
----------------------
----------------------
Giuseppe De Marco, Ph.D.

Dipartimento di Ingegneria 
dell'Informazione e Ingegneria Elettrica
DIIIE, University of Salerno
via ponte don Melillo 1, Fisciano, Salerno
tel: +39 089 964012
email: [email-masked]

Department of Information and 
Communication Engineering 
Faculty of Information Engineering 
Fukuoka Institute of Technology (FIT)
3-30-1 Wajiro-Higashi, Higashi-ku, Fukuoka 811-0295 
Japan
email: [email-masked]
--------------------