Subject: [Tsvwg] New 2960Bis coming soon :-D

From: Randall Stewart <[email-masked]>
Date: Tue, 14 Feb 2006 17:16:14 -0500

Hi all:

Just is just an FYI.. I just sent in a
new draft 2960bis.

Now, the key thing here is this version
DOES NOT have any changes.. at least
other than what XML'ing a document
does.

I have tried real hard to make sure that nothing
has changed.. but after talking with the chairs
we thought it a good idea to do a pass that
is a "non-changed" version except for a conversion
to xml... which is what I have now done..

I have used rfcdiff between its output and
rfc2960 and have managed to get it down to
just a few things... all issues with me and
xml I am sure.. but please have a look when
the doucment pops out and make sure I have
not accidentally wiped something out :-D

Next pass -01 will have the IG changes... and will
require more extensive review to make sure that
I got all the I-G changes in :-D

R

-- 
Randall Stewart
803-345-0369 <or> 815-342-5222(cell)

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 14 Feb 2006 17:13:01 -0700

Randall,

Thank you for all your efforts.

--brian

Randall Stewart wrote:                                             (Tue, 14 Feb 2006 17:16:14)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/