Subject: RE: [Tsvwg] Working group last call:draft-ietf-tsvwg-diffserv-class-aggr-04

From: [email-masked]
Date: Fri, 7 Sep 2007 19:21:23 -0400

I've looked over this draft, mostly by diff-ing it against an
earlier version that I had reviewed extensively.  This version
looks better, and in particular the movement of the MPLS examples
into an Appendix is a significant structural improvement.

I think it's good to go.

Thanks,
--David
----------------------------------------------------
David L. Black, Senior Technologist
EMC Corporation, 176 South St., Hopkinton, MA  01748
+1 (508) 293-7953             FAX: +1 (508) 293-7786
[email-masked]        Mobile: +1 (978) 394-7754
----------------------------------------------------

> -----Original Message-----
> From: Magnus Westerlund [mailto:[email-masked]] 
> Sent: Tuesday, August 28, 2007 7:07 AM
> To: tsvwg
> Subject: [Tsvwg] Working group last 
> call:draft-ietf-tsvwg-diffserv-class-aggr-04
> 
> This announces a 2 week working group last call on "Aggregation of
> DiffServ Service Classes" 
> (draft-ietf-tsvwg-diffserv-class-aggr-04) for
> publication as an informational RFC. Please provide any feedback no
> later than Tuesday the 11th of September.
> 
> http://tools.ietf.org/html/draft-ietf-tsvwg-diffserv-class-aggr-04
> 
> Magnus Westerlund
> 
> IETF Transport Area Director & TSVWG Chair
> ----------------------------------------------------------------------
> Multimedia Technologies, Ericsson Research EAB/TVM/M
> ----------------------------------------------------------------------
> Ericsson AB                | Phone +46 8 4048287
> Torshamsgatan 23           | Fax   +46 8 7575550
> S-164 80 Stockholm, Sweden | mailto: [email-masked]
> ----------------------------------------------------------------------
> 
> 
> 
>

---

From: "Kwok-Ho Chan" <[email-masked]>
Date: Mon, 10 Sep 2007 23:36:44 -0400

David:
Thank you very much for your reviews and comments on the different 
versions of this draft.
-- Kwok --

---

From: Magnus Westerlund <[email-masked]>
Date: Wed, 12 Sep 2007 17:26:53 +0200

This WG last call has now concluded. No comments or objection has been
raised. I will now request publication as informational RFC.

Magnus

Magnus Westerlund skrev:
> DiffServ Service Classes" (draft-ietf-tsvwg-diffserv-class-aggr-04) for

-- 

Magnus Westerlund