Subject: [Tsvwg] Admission Priority & RPH priority

From: Hannes Tschofenig <[email-masked]>
Date: Mon, 21 Jan 2008 12:55:42 +0200

We had a longer chat about Admission Priority & RPH priority in the 
dime-qos-parameters, nsis-qos-nlsp, and tsvwg-emergency-rsvp documents.

I would like to update the Diameter drafts and wonder when a new version of
http://www.ietf.org/internet-drafts/draft-ietf-tsvwg-emergency-rsvp-04.txt
is going to be available.

Ciao
Hannes

---

From: Francois Le Faucheur IMAP <[email-masked]>
Date: Tue, 22 Jan 2008 00:16:53 +0100

Hello Hannes,

> is going to be available.

We'll target posting it next week.
Cheers

Francois