Subject: [Tsvwg] Call for adopting draft-davie-tsvwg-rsvp-l3vpn as a TSVWG item

From: Magnus Westerlund <[email-masked]>
Date: Wed, 14 May 2008 17:14:43 +0200

At the last IETF meeting there was discussion on adopting "Support for 
RSVP in Layer 3 VPNs" as WG item. 
http://tools.ietf.org/id/draft-davie-tsvwg-rsvp-l3vpn-02.txt

This starts a 2 week consensus call if TSVWG should adopt this document 
with the goal of publishing it as proposed standard. Please express your 
views.

Cheers

Magnus Westerlund

IETF Transport Area Director & TSVWG Chair
----------------------------------------------------------------------
Multimedia Technologies, Ericsson Research EAB/TVM
----------------------------------------------------------------------
Ericsson AB                | Phone +46 8 4048287
Färögatan 6                | Fax   +46 8 7575550
S-164 80 Stockholm, Sweden | mailto: [email-masked]
----------------------------------------------------------------------

---

From: Magnus Westerlund <[email-masked]>
Date: Wed, 21 May 2008 17:00:27 +0200

Hi,

This is a reminder about this call for adoption. Please provide feedback.

Magnus

-- 

Magnus Westerlund

---

From: "Yegenoglu, Ferit" <[email-masked]>
Date: Wed, 21 May 2008 11:23:58 -0400

Hi - I support adopting this ID as a TSVWG item.

Regards,
Ferit

Ferit Yegenoglu
Lockheed Martin, Integrated Systems and Solutions
700 North Frederick Avenue
Gaithersburg, MD 20879
Tel: 301/240-6491

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Magnus Westerlund
Sent: Wednesday, May 21, 2008 11:00 AM
To: Magnus Westerlund
Cc: tsvwg; [email-masked]
Subject: Re: [Tsvwg] Call for adopting draft-davie-tsvwg-rsvp-l3vpn as a TSVWG item

Hi,

Magnus

-- 

Magnus Westerlund

---

From: Francois Le Faucheur IMAP <[email-masked]>
Date: Thu, 22 May 2008 10:23:16 +0200

Hi Magnus,

(Trying to take my co-author hat off), I feel the document is now in  
an appropriate shape for becoming a WG document and useful.

Francois

On 21 May 2008, at 17:00, Magnus Westerlund wrote:

>> At the last IETF meeting there was discussion on adopting "Support  
>> for RSVP in Layer 3 VPNs" as WG item. http://tools.ietf.org/id/ 
>> draft-davie-tsvwg-rsvp-l3vpn-02.txt
>> This starts a 2 week consensus call if TSVWG should adopt this  
>> document with the goal of publishing it as proposed standard.  
>> Please express your views.
>> Cheers
>> Magnus Westerlund

---

From: Kenji Kumaki <[email-masked]>
Date: Thu, 22 May 2008 17:27:15 +0900

Hi,

I support this ID as a WG item.

Thanks,
Kenji

Magnus Westerlund wrote:
>> document with the goal of publishing it as proposed standard. Please 
>> express your views.
>>
>> Cheers
>>
>> Magnus Westerlund
>>

---

From: "Drake, John E" <[email-masked]>
Date: Thu, 22 May 2008 15:25:06 -0700

Support 

>From: Magnus Westerlund [mailto:[email-masked]] 
>Sent: Wednesday, May 14, 2008 8:15 AM
>To: tsvwg
>Cc: [email-masked]
>Subject: [Tsvwg] Call for adopting 
>draft-davie-tsvwg-rsvp-l3vpn as a TSVWGitem
>
>At the last IETF meeting there was discussion on adopting 
>"Support for RSVP in Layer 3 VPNs" as WG item.

---

From: George Swallow <[email-masked]>
Date: Thu, 22 May 2008 17:20:23 -0400

Support.

...George

---

From: Monique Morrow <[email-masked]>
Date: Thu, 22 May 2008 14:37:37 -0700

Support also