Subject: Request comments on Sigtran Problem Statement and SCTP Association Changeover

From: Xiangsong Cui <[email-masked]>
Date: Fri, 19 Mar 2010 21:54:40 +0800

Dear folks,
 
I have uploaded my presentation slides to google docs server,
and I would like to request your comments on this topic,
maybe we can begin to discuss it before we meet at Anaheim,
so we would save some time in the IETF meeting.
 
the slides may be accessed by the link:
https://docs.google.com/fileview?id=0Bxjvdl2L3QVyODlmZGE4NWQtYWZlMy00MTkyLTk0MzctMGVhOWFjM2EzZjA5&hl=en
 
and the drafts are: 
http://tools.ietf.org/html/draft-cui-tsvwg-snm-ps-00
http://tools.ietf.org/html/draft-cui-tsvwg-assoc-changeover-00
 
Any comments are highly welcome!
 
Thanks in advanced!
Xiangsong

---

From: 高戈 <[email-masked]>
Date: Wed, 24 Mar 2010 09:40:56 +0800

Dear Sir:

How to unsubscribe?

Thanks.

Gao Ge

--------------------------------------------------
From: "Xiangsong Cui" <[email-masked]>
Sent: Friday, March 19, 2010 9:54 PM
To: <[email-masked]>
Subject: Request comments on Sigtran Problem Statement and SCTP 
AssociationChangeover