Subject: AD review: draft-ietf-tsvwg-sctp-chunk-flags-01

From: Lars Eggert <[email-masked]>
Date: Thu, 23 Sep 2010 11:10:57 +0300

Summary: ready for IETF last call

Please fix the nits below in your working copy:

Section 1., paragraph 2:
>    registry entries for for existing chunk types.  The protocol is not

  Nit: s/for for/for/

Section 3.3., paragraph 1:
>    to use these value to create the new registry.

  Nit: s/these value/these values/

---

From: Michael Tüxen <[email-masked]>
Date: Thu, 23 Sep 2010 10:45:48 +0200

> Please fix the nits below in your working copy:
Hi Lars,

fixed in CVS. Will be included in the next revision.
Thanks for reporting them.

Best regards
Michael