Subject: [tsvwg] FW: New Version Notification - draft-ietf-tsvwg-rsvp-pcn-09.txt

From: <[email-masked]>
Date: Sun, 10 Aug 2014 06:31:24 +0000

Hi all,

Please note that in the new version of the RSVP over PCN draft, see below, we have incorporated the IANA changes associated with the recommendations of Francois.

Best regards,
Georgios

________________________________________
Van: [email-masked] [[email-masked]]
Verzonden: zondag 10 augustus 2014 8:25
Aan: [email-masked]; [email-masked]; [email-masked]
Onderwerp: New Version Notification - draft-ietf-tsvwg-rsvp-pcn-09.txt

A new version (-09) has been submitted for draft-ietf-tsvwg-rsvp-pcn:
http://www.ietf.org/internet-drafts/draft-ietf-tsvwg-rsvp-pcn-09.txt

The IETF datatracker page for this Internet-Draft is:
https://datatracker.ietf.org/doc/draft-ietf-tsvwg-rsvp-pcn/

Diff from previous version:
http://www.ietf.org/rfcdiff?url2=draft-ietf-tsvwg-rsvp-pcn-09

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

IETF Secretariat.

---

From: "Black, David" <[email-masked]>
Date: Sun, 10 Aug 2014 15:13:46 -0400

Here's a bit more explanation - because this draft is intended to become
an Experimental RFC (and not Proposed Standard), it was necessary to
perform the IANA actions prior to submitting the RFC publication request.

With Francois's able help as the Designated Expert, those IANA actions
have now been performed, the results have been recorded in this -09
version of the draft, and I have just sent off the RFC publication
request for that -09 version to our AD (Spencer).

Thanks,
--David (tsvwg WG co-chair)

> -----Original Message-----
> From: tsvwg [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: Sunday, August 10, 2014 2:31 AM
> To: [email-masked]
> Cc: [email-masked]; [email-masked]
> Subject: [tsvwg] FW: New Version Notification - draft-ietf-tsvwg-rsvp-pcn-
> 09.txt
> 
> Hi all,
> 
> Please note that in the new version of the RSVP over PCN draft, see below, we
> have incorporated the IANA changes associated with the recommendations of
> Francois.
> 
> Best regards,
> Georgios
> 
>