Subject: [tsvwg] Milestones changed for tsvwg WG

From: IETF Secretariat <[email-masked]>
Date: Tue, 18 Jul 2017 07:24:33 -0700

Deleted milestone "Submit 'Guidelines for DiffServ to IEEE 802.11 Mapping' as
an Informational RFC".

URL: https://datatracker.ietf.org/wg/tsvwg/about/

---

From: "Black, David" <[email-masked]>
Date: Tue, 18 Jul 2017 14:40:27 +0000

This is part 1 of the intended RFC type change to Proposed Standard.   It's necessary to delete the old milestone (part 1) and add a new one with the updated status (part 2) that is now awaiting AD approval.

Thanks, --David

> -----Original Message-----
> From: tsvwg [mailto:[email-masked]] On Behalf Of IETF Secretariat
> Sent: Tuesday, July 18, 2017 10:25 AM
> To: [email-masked]
> Subject: [tsvwg] Milestones changed for tsvwg WG
>

---

From: Spencer Dawkins at IETF <[email-masked]>
Date: Wed, 19 Jul 2017 14:41:12 +0200

Hi, David,

On Tue, Jul 18, 2017 at 4:40 PM, Black, David <[email-masked]> wrote:

> This is part 1 of the intended RFC type change to Proposed Standard.
>  It's necessary to delete the old milestone (part 1) and add a new one with
> the updated status (part 2) that is now awaiting AD approval.

Not any more :D ...

Thanks for making all of these changes. I reviewed them carefully and
approved them all.

Spencer