Subject: [tsvwg] Requesting for discussion of draft-grimes-tcpm-tcpsce

From: "Rodney W. Grimes" <[email-masked]>
Date: Fri, 15 Nov 2019 23:05:10 -0800 (PST)

TCPM Chairs,
        This is a request to have some presentation and discussion of
draft-grimes-tcpm-tcpsce at tcpm without a request that TCPM adopt
at this time.
 
TCPM,
For some context we our asking for adoption by the TSVWG of 
draft-morton-tsvwg-sce (https://tools.ietf.org/html/draft-morton-tsvwg-sce-01)
during the IETF/106 Singapore TSVWG session.  draft-grimes-tcpm-tcpsce is a
tightly associated draft. 

Regards,
-- 
Rod Grimes                                                 [email-masked]

---

From: Yoshifumi Nishida <[email-masked]>
Date: Sun, 17 Nov 2019 06:24:51 -0800

Hi Rod,

Thanks for the request.
We've added your presentation in the agenda. (
https://datatracker.ietf.org/meeting/106/materials/agenda-106-tcpm-03.txt)
The presentation order or time might be changed later, though.
Please make sure to send your slide to the chairs before the deadline.
--
Yoshi

On Fri, Nov 15, 2019 at 11:05 PM Rodney W. Grimes <[email-masked]>
wrote:

> draft-morton-tsvwg-sce (
> https://tools.ietf.org/html/draft-morton-tsvwg-sce-01)
> _______________________________________________
> tcpm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tcpm
>