Subject: [tsvwg] SCTP WG?

From: Martin Duke <[email-masked]>
Date: Mon, 7 Feb 2022 11:25:23 -0800

Hello tsvwg,

To followup on this thread:
https://mailarchive.ietf.org/arch/msg/tsvwg/H8fPncPYVPOlHit3FLomg4-q7w8/

Assume, for the moment, that we form an SCTP working group. If you would
make a serious effort to attend, would you please email me (preferably
privately)? I'm attempting to gauge the size of a potential community.

Thanks
Martin

---

From: Michael Tuexen <[email-masked]>
Date: Tue, 8 Feb 2022 19:22:52 +0100

> On 7. Feb 2022, at 20:25, Martin Duke <[email-masked]> wrote:
> 
> Hello tsvwg,
> 
> Assume, for the moment, that we form an SCTP working group. If you would make a serious effort to attend, would you please email me (preferably privately)? I'm attempting to gauge the size of a potential community.
I would participate.

Best regards
Michael

---

From: Thomas Dreibholz <[email-masked]>
Date: Wed, 9 Feb 2022 09:53:21 +0100

Hi Martin,

Den 07.02.2022 20:25, skrev Martin Duke:
> Assume, for the moment, that we form an SCTP working group. If you 
> would make a serious effort to attend, would you please email me 
> (preferably privately)? I'm attempting to gauge the size of a 
> potential community.

I would be very interested in attending.

-- 
Best regards / Mit freundlichen Grüßen / Med vennlig hilsen

=======================================================================
  Thomas Dreibholz

  SimulaMet -- Simula Metropolitan Centre for Digital Engineering
  Centre for Resilient Networks and Applications
  Pilestredet 52
  0167 Oslo, Norway
-----------------------------------------------------------------------
  E-Mail:     [email-masked]
  Homepage:   http://simula.no/people/dreibh
=======================================================================