Subject: [Tzdist] draft-ietf-tzdist-service-01

From: Daniel Migault <[email-masked]>
Date: Thu, 11 Sep 2014 15:08:07 +0200

Dear Friends and Colleagues,

For those that have not been aware yet, a new version of
draft-ietf-tzdist-service
has been submitted [1]. I suggest you check that previously raised issues
have been addressed in this version.
If you think an issue has not been fixed, then please make one thread per
issue with the issue number specified in the subject.

[1] http://datatracker.ietf.org/doc/draft-ietf-tzdist-service/

Best Regards,
Eliot and Daniel

-- 
Daniel Migault
Orange Labs -- Security
+33 6 70 72 69 58

---

From: Ken Murchison <[email-masked]>
Date: Mon, 15 Sep 2014 13:51:29 -0400

Daniel, Eliot,

Are you also soliciting opinions on whether issues HAVE been resolved in 
draft -01 or just those that haven't?

On 09/11/2014 09:08 AM, Daniel Migault wrote:
>  draft-ietf-tzdist-service has been submitted [1]. I suggest you check 
> that previously raised issues have been addressed in this version.
> If you think an issue has not been fixed, then please make one thread 
> per issue with the issue number specified in the subject.
>
>
> _______________________________________________
> Tzdist mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tzdist

-- 
Kenneth Murchison
Principal Systems Software Engineer
Carnegie Mellon University

---

From: Daniel Migault <[email-masked]>
Date: Thu, 18 Sep 2014 10:23:26 +0200

Hi,

We would like to clarify our request. If you think that version
draft-ietf-tzdist-service has not fixed an issue mentioned in [1], than
please notify the mailing list with the number in the subject, so we keep
one issue per thread.

Similarly, feel free to raise new issues, that needs to be discussed,
adopting the same policy of one issue per thread.

If no issues have been raised by Tuesday September 23, we will consider
this version has reached consensus.

Best Regards,
Eliot and Daniel

On Thu, Sep 11, 2014 at 3:08 PM, Daniel Migault <[email-masked]> wrote:

> For those that have not been aware yet, a new version of  draft-ietf-
> tzdist-service has been submitted [1]. I suggest you check that
> previously raised issues have been addressed in this version.

-- 
Daniel Migault
Orange Labs -- Security
+33 6 70 72 69 58