Subject: Re: [Tzdist] [tzdist] #1 (caldav-timezone-ref): LMT Transition

From: "tzdist issue tracker" <[email-masked]>
Date: Thu, 06 Nov 2014 11:15:32 -0000

#1: LMT Transition

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => fixed
 * component:   => caldav-timezone-ref

Comment:

 This issue has been raised because of historical data and a specific issue
 has been raised for that purpose -- Issue # 32. I suggest historical data
 is being discussed with Issue # 32 only abd that we close this issue.

 Unless there is a strong opposition for closing this issue, I will close
 it next week.

 http://www.ietf.org/mail-archive/web/tzdist/current/msg00899.html

-- 
-----------------------------------+-------------------------------
 Reporter:  [email-masked]     |       Owner:  [email-masked]
     Type:  defect                 |      Status:  closed
 Priority:  major                  |   Milestone:
Component:  caldav-timezone-ref    |     Version:
 Severity:  Candidate WG Document  |  Resolution:  fixed
 Keywords:                         |
-----------------------------------+-------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/tzdist/trac/ticket/1#comment:1>
tzdist <http://tools.ietf.org/tzdist/>

---

From: Lester Caine <[email-masked]>
Date: Thu, 06 Nov 2014 12:21:55 +0000

>  Unless there is a strong opposition for closing this issue, I will close

I think all the aspects of #1 have now been picked up in other tickets
with additional detail.

-- 
Lester Caine - G8HFL
-----------------------------
Contact - http://lsces.co.uk/wiki/?page=contact
L.S.Caine Electronic Services - http://lsces.co.uk
EnquirySolve - http://enquirysolve.com/
Model Engineers Digital Workshop - http://medw.co.uk
Rainbow Digital Media - http://rainbowdigitalmedia.co.uk