Subject: Re: [Unbearable] [TokenBinding/Internet-Drafts] WGLC Jeff H had previously proposed this minor … (#90)

From: balfanz <[email-masked]>
Date: Thu, 26 Jan 2017 10:58:22 -0800

@balfanz pushed 1 commit.

5828473  Merge branch 'master' into other-signaling

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/TokenBinding/Internet-Drafts/pull/90/files/6b81e241395f8529d8a1452b131f6b83568e58b4..582847348cc7317b0c53fa389f9c6cdc672e4886

---

From: balfanz <[email-masked]>
Date: Thu, 26 Jan 2017 10:59:01 -0800

Merged #90.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/TokenBinding/Internet-Drafts/pull/90#event-938263440