Subject: [Uri-review] IM-related URI schemes

From: [email-masked]
Date: Tue, 22 Jul 2003 12:19:51 -0700

Hi Folks,

Please review sections 5.1 and appendix A. of
draft-ietf-impp-im-03.txt and draft-ietf-impp-pres-03.txt.
Each describes a URI scheme and contains an IANA; both
are intended to be part of the IMPP package of internet
message and presence protocols.

			thanks and regards,
					Ted

_______________________________________________
Uri-review mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/uri-review

---

From: Martin Duerst <[email-masked]>
Date: Tue, 22 Jul 2003 16:35:15 -0400

At 12:19 03/07/22 -0700, [email-masked] wrote:
>Each describes a URI scheme and contains an IANA;

How does a draft contain an IANA? How many IANAs are there?

Regards,    Martin.

>both

---

From: [email-masked]
Date: Wed, 23 Jul 2003 11:11:12 -0700

Whoops--IANA registration template.