Subject: [v4tov6transition] Fw: New Version Notification for draft-lee-v4v6tran-usecase-cable-00

From: Tina TSOU <[email-masked]>
Date: Sun, 19 Sep 2010 12:28:52 +0800

B. R.
Tina
http://tinatsou.weebly.com

----- Original Message ----- 
From: "Yiu L. Lee" <[email-masked]>
To: <[email-masked]>
Sent: Sunday, September 19, 2010 10:58 AM
Subject: FW: New Version Notification for 
draft-lee-v4v6tran-usecase-cable-00

> The cable use case is now available in the system. This is the link:
>
> http://www.ietf.org/id/draft-lee-v4v6tran-usecase-cable-00.txt
>
>
> ------ Forwarded Message
> From: IETF I-D Submission Tool <[email-masked]>
> Date: Sat, 18 Sep 2010 19:48:40 -0700
> To: Yiu Leung Lee <[email-masked]>
> Cc: <[email-masked]>
> Subject: New Version Notification for draft-lee-v4v6tran-usecase-cable-00
>
>
> A new version of I-D, draft-lee-v4v6tran-usecase-cable-00.txt has been
> successfully submitted by Yiu Lee and posted to the IETF repository.
>
> Filename:  draft-lee-v4v6tran-usecase-cable
> Revision:  00
> Title:   IPv6 Transition Cable Access Network Use Cases
> Creation_date:  2010-09-19
> WG ID:   Independent Submission
> Number_of_pages: 14
>
> Abstract:
> This memo describes some use cases to transition to IPv6 in cable
> access network.  This memo discusses enabling dual-stack to users
> over various types of network infrastructures.  It also describes
> impacts to network, operation, CPE, and applications.
>
>
>
> The IETF Secretariat.
>
>
>
> ------ End of Forwarded Message
>
>

---

From: "Yiu L. Lee" <[email-masked]>
Date: Sun, 19 Sep 2010 00:34:02 -0400

Hi Tina,

Thanks for forward the link to the right mailing list. My Entourage autofill
got it wrong. For the webex session, should we send you the deck?

Thanks,
Yiu

On 9/19/10 12:28 AM, "Tina TSOU" <[email-masked]> wrote:

> _______________________________________________
> v4tov6transition mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v4tov6transition

---

From: Tina TSOU <[email-masked]>
Date: Sun, 19 Sep 2010 14:06:36 +0800

B. R.
Tina
----- Original Message ----- 
From: "Yiu L. Lee" <[email-masked]>
To: "Tina TSOU" <[email-masked]>; <[email-masked]>
Sent: Sunday, September 19, 2010 12:34 PM
Subject: Re: [v4tov6transition] Fw: New Version Notification for 

> got it wrong. For the webex session, should we send you the deck?
You mean the slides?