Subject: [v4tov6transition] Agenda: Version 0.2 (draft) for WebEx meeting on Sep 20/21

From: Tina TSOU <[email-masked]>
Date: Fri, 17 Sep 2010 15:07:07 +0800

Hi all,

There is suggestion to limit each scenario presentation to exactly one slide, 3 minutes to explain it, and another 5 minutes for ask and answer questions for clarification. That seems to be the only fair approach, and would actually leave some time for a general discussion.

Agenda: Version 0.2 (draft)
Meeting : IETF WebEx
Date    : September 21st 2010, China Time (Beijing, GMT+08:00)
Time    : 10:00 am, China Time (Beijing, GMT+08:00)
Location: WebEx

=========================================================
Welcome & Administrivia (3 minutes)
Bluesheets: http://v4v6transeproster.wikispaces.com/
Jabber:
Room: v4v6tran
Server: conference.jabber.org
Jabber scribe: Brian Carpenter
Minute Takers: Edward Jankiewicz

Problem Statements of IPv6 Transition of ISP
draft-lee-v4v6tran-problem-01
Authors:
Y. Lee, Ed.
Comcast
K. Kuarsingh
Rogers Communications
G. Yang
China Telecom
G. Chen
China Mobile
Presenter: Yiu Lee (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes)

Use Case For IPv6 Transition For a Large-Scale Broadband Service Provider
draft-huang-v4v6tran-broadband-sp-usecase-00
Presenter: Can-Can Huang (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes)

IPv6 Transition Guide For A Large ISP Providing Broadband Access
draft-yang-v4v6tran-ipv6-transition-guide-00
Presenter: Jason Lin (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes)

Use Case for North American cable operators
Presenter: Victor Kuarsingh (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes)

Use Case for Mobile scenarios
draft-zhou-v4v6tran-mobile-use-case
Presenter: Cathy Zhou (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes)

IPv6 Transition Guide For A Large Mobile Operator
draft-tsou-v4v6tran-mobile-transition
Presenter: Tom Taylor (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes)

Framework for IP Version Transition Scenarios
draft-carpenter-v4v6tran-framework-00
Presenter: Brian Carpenter (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes)

Use case for 6rd and 4rd

Presenter: Remi Despres (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes)

Internet Routing Overlay Network (IRON):
draft-templin-iron-12
Presenter: Fred.L.Templin (one or two slides and 3 minutes to explain it)

Questions for clarification (2 minutes)

General Discussion and Work Program Discussion
All (48 minutes)

B. R.
Tina
http://tinatsou.weebly.com

---

From: Tina TSOU <[email-masked]>
Date: Fri, 17 Sep 2010 17:02:29 +0800

Hi Prashant,
See Fred's email.
http://www.ietf.org/mail-archive/web/v4tov6transition/current/msg00227.html

Here's the webex information.

Begin forwarded message:

> From: <messenger at webex.com>
> Date: September 4, 2010 5:57:39 AM GMT+09:00
> To: fred at cisco.com
> Subject: Meeting scheduled: IPv4/IPv6 Transition Discussion
> Reply-To: fred at cisco.com
> 
> You are the host for this online meeting.
> 
> Topic: IPv4/IPv6 Transition Discussion
> Date: Tuesday, September 21, 2010
> Time: 10:00 am, China Time (Beijing, GMT+08:00)
> Meeting Number: 204 080 792
> Meeting Password: transition
> Host Key: 729619 (Use this to reclaim host privileges.)
> 
> -------------------------------------------------------
> To start the online meeting
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/ciscosales/j.php?ED=147849977
> 2. Log in to your account.
> 3. Click "Start Now".
> 4. Follow the instructions that appear on your screen.
> 
> ----------------------------------------------------------------
> ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
> ----------------------------------------------------------------
> 
> The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.
> 
> Please dial the local access number for your area from the list below:
> -  San Jose/Milpitas (408) area:  525-6800
> -  RTP (919) area:  392-3330
> 
> ------------------------------------------------------- 
> To join the teleconference only 
> ------------------------------------------------------- 
> 1. Dial into Cisco WebEx (view all Global Access Numbers at 
> http://cisco.com/en/US/about/doing_business/conferencing/index.html 
> 2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign. 
> 
> San Jose, CA: +1.408.525.6800  RTP: +1.919.392.3330 
> 
> US/Canada: +1.866.432.9903  United Kingdom: +44.20.8824.0117 
> 
> India: +91.80.4350.1111  Germany: +49.619.6773.9002 
> 
> Japan: +81.3.5763.9394  China: +86.10.8515.5666
> 
> -------------------------------------------------------
> For assistance
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/ciscosales/mc
> 2. On the left navigation bar, click "Support".
> To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
> https://cisco.webex.com/ciscosales/j.php?ED=147849977&UID=484311977&ICS=MS&LD=1&RD=2&ST=1&SHA2=K9/J/hQMUVgIwca7DVUqWDzeHmejIprsLHoWVvStHuk=
> 
> To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to  https://cisco.webex.com/ciscosales/systemdiagnosis.php
> 
> http://www.webex.com
> We've got to start meeting like this(TM)
> 
> %ConfCallModerator%
> 
> -------------------------------------------------------
> To invite others to join
> -------------------------------------------------------
> 
> ....................Start copying here...................
> 
> Topic: IPv4/IPv6 Transition Discussion
> Date: Tuesday, September 21, 2010
> Time: 10:00 am, China Time (Beijing, GMT+08:00)
> Meeting Number: 204 080 792
> Password: transition
> 
> -------------------------------------------------------
> To join the meeting online
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/ciscosales/j.php?ED=147849977&UID=0
> 2. Enter your name and email address.
> 3. Enter the meeting password: transition
> 4. Click "Join".
> 5. If the meeting includes a teleconference, follow the instructions that appear on your screen.
> 
> -------------------------------------------------------
> To join the teleconference only
> -------------------------------------------------------
> Provide your phone number when you join the meeting to receive a call back. Or, call the number below and enter the meeting number. 
> Call-in toll-free number (US/Canada): +1-866-432-9903
> Call-in toll number (US/Canada): +1-408-525-6800
> Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf
> Access code: 204 080 792
> 
> Sign up for a free trial of WebEx
> http://www.webex.com/go/mcemfreetrial
> 
> IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, do not join the session.
> ....................Stop copying here ...................

B. R.
Tina
  ----- Original Message ----- 
  From: Prashant Jhingran (pjhingra) 
  To: Tina TSOU 
  Sent: Friday, September 17, 2010 3:14 PM
  Subject: RE: [v4tov6transition] Agenda: Version 0.2 (draft) for WebEx meeting onSep 20/21

  Hi Tina, 

  What's the webex id ? 

  Regards,
  Prashant Jhingran

----------------------------------------------------------------------------
    From: [email-masked] [mailto:[email-masked]] On Behalf Of Tina TSOU
    Sent: Friday, September 17, 2010 12:37 PM
    To: [email-masked]
    Subject: [v4tov6transition] Agenda: Version 0.2 (draft) for WebEx meeting onSep 20/21

    Hi all,

    Use case for 6rd and 4rd

    B. R.
    Tina