Subject: [v4tov6transition] V0.5 Agenda for WebEx meeting on Sep 20/21, and the meeting phone numbers and PIN codes

From: Tina TSOU <[email-masked]>
Date: Mon, 20 Sep 2010 17:11:36 +0800

Hi all,
This is the V0.5 Agenda for WebEx meeting on Sep 20/21. Can-can gives her time to Jason. And the draft-yang-v4v6tran-ipv6-transition-guide remains -00.

Agenda: Version 0.5 (draft)
Meeting : IETF WebEx
Date    : September 21st 2010, China Time (Beijing, GMT+08:00)
Time    : 10:00 am, China Time (Beijing, GMT+08:00)
Location: WebEx

=========================================================
1. Welcome & Administrivia (3 minutes)
Bluesheets: http://v4v6transeproster.wikispaces.com/ 
Jabber:
Room: v4v6tran
Server: conference.jabber.org
Jabber scribe: Philip Matthews? Brian Carpenter is the backup scribe.
Minute Takers: Edward Jankiewicz

2. Problem Statements of IPv6 Transition of ISP
draft-lee-v4v6tran-problem-02
Authors:
Y. Lee, Ed.
Comcast
K. Kuarsingh
Rogers Communications
G. Yang
China Telecom
G. Chen
China Mobile
Presenter: Yiu Lee (one or two slides and 3 minutes to explain it)
Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

3. Framework for IP Version Transition Scenarios
draft-carpenter-v4v6tran-framework-00
Presenter: Brian Carpenter (one or two slides and 3 minutes to explain it) 
Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

4. IPv6 Transition Guide For A Large ISP Providing Broadband Access
draft-yang-v4v6tran-ipv6-transition-guide-00
Presenter: Jason Lin (one or two slides and 6 minutes to explain it)
Questions for clarification (10 minutes) (More slides can help when the authors answer the questions in these 10 minutes.)

5. IPv6 Transition Cable Access Network Use Cases
draft-lee-v4v6tran-usecase-cable-00
Presenter: Victor Kuarsingh (one or two slides and 3 minutes to explain it)
Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

6. Use Case for Mobile scenarios
draft-zhou-v4v6tran-mobile-use-case-00
Presenter: Cathy Zhou (one or two slides and 3 minutes to explain it)
Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

7. IPv6 Transition Guide For A Large Mobile Operator
draft-tsou-v4v6tran-mobile-transition-00
Presenter: Tom Taylor (one or two slides and 3 minutes to explain it)
Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

8. Use case for ISPs that provide CPEs and offer DS via IPv4-only or DS via IPv6-only
Presenter: Remi Despres (one or two slides and 3 minutes to explain it)
Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

9. Internet Routing Overlay Network (IRON):
draft-templin-iron-12
Presenter: Fred.L.Templin (one or two slides and 3 minutes to explain it)
Questions for clarification (2 minutes) (More slides can help when the authors answer the questions in these 2 minutes.)

10. General Discussion and Work Program Discussion
All (48 minutes)

The meeting will last 2 hours. Here are the meeting phone numbers and PIN codes.

Begin forwarded message:

> From: <messenger at webex.com>
> Date: September 4, 2010 5:57:39 AM GMT+09:00
> To: fred at cisco.com
> Subject: Meeting scheduled: IPv4/IPv6 Transition Discussion
> Reply-To: fred at cisco.com
>
> You are the host for this online meeting.
>
> Topic: IPv4/IPv6 Transition Discussion
> Date: Tuesday, September 21, 2010
> Time: 10:00 am, China Time (Beijing, GMT+08:00)
> Meeting Number: 204 080 792
> Meeting Password: transition
> Host Key: 729619 (Use this to reclaim host privileges.)
>
> -------------------------------------------------------
> To start the online meeting
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/ciscosales/j.php?ED=147849977
> 2. Log in to your account.
> 3. Click "Start Now".
> 4. Follow the instructions that appear on your screen.
>
> ----------------------------------------------------------------
> ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
> ----------------------------------------------------------------
>
> The affected toll free numbers are: (866) 432-9903 for the San 
> Jose/Milpitas area and (866) 349-3520 for the RTP area.
>
> Please dial the local access number for your area from the list below:
> -  San Jose/Milpitas (408) area:  525-6800
> -  RTP (919) area:  392-3330
>
> ------------------------------------------------------- 
> To join the teleconference 
> only ------------------------------------------------------- 
> 1. Dial into Cisco WebEx (view all Global Access Numbers at 
> http://cisco.com/en/US/about/doing_business/conferencing/index.html 2. 
> Follow the prompts to enter the Meeting Number (listed above) or Access 
> Code followed by the # sign.
> San Jose, CA: +1.408.525.6800  RTP: +1.919.392.3330
> US/Canada: +1.866.432.9903  United Kingdom: +44.20.8824.0117
> India: +91.80.4350.1111  Germany: +49.619.6773.9002
> Japan: +81.3.5763.9394  China: +86.10.8515.5666
>
> -------------------------------------------------------
> For assistance
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/ciscosales/mc
> 2. On the left navigation bar, click "Support".
> To add this meeting to your calendar program (for example Microsoft 
> Outlook), click this link:
> https://cisco.webex.com/ciscosales/j.php?ED=147849977&UID=484311977&ICS=MS&LD=1&RD=2&ST=1&SHA2=K9/J/hQMUVgIwca7DVUqWDzeHmejIprsLHoWVvStHuk=
>
> To check whether you have the appropriate players installed for UCF 
> (Universal Communications Format) rich media files, go to 
> https://cisco.webex.com/ciscosales/systemdiagnosis.php
>
> http://www.webex.com
> We've got to start meeting like this(TM)
>
> %ConfCallModerator%
>
> -------------------------------------------------------
> To invite others to join
> -------------------------------------------------------
>
> ....................Start copying here...................
>
> Topic: IPv4/IPv6 Transition Discussion
> Date: Tuesday, September 21, 2010
> Time: 10:00 am, China Time (Beijing, GMT+08:00)
> Meeting Number: 204 080 792
> Password: transition
>
> -------------------------------------------------------
> To join the meeting online
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/ciscosales/j.php?ED=147849977&UID=0
> 2. Enter your name and email address.
> 3. Enter the meeting password: transition
> 4. Click "Join".
> 5. If the meeting includes a teleconference, follow the instructions that 
> appear on your screen.
>
> -------------------------------------------------------
> To join the teleconference only
> -------------------------------------------------------
> Provide your phone number when you join the meeting to receive a call 
> back. Or, call the number below and enter the meeting number. Call-in 
> toll-free number (US/Canada): +1-866-432-9903
> Call-in toll number (US/Canada): +1-408-525-6800
> Toll-free dialing restrictions: 
> http://www.webex.com/pdf/tollfree_restrictions.pdf
> Access code: 204 080 792
>
> Sign up for a free trial of WebEx
> http://www.webex.com/go/mcemfreetrial
>
> IMPORTANT NOTICE: This WebEx service includes a feature that allows audio 
> and any documents and other materials exchanged or viewed during the 
> session to be recorded. By joining this session, you automatically consent 
> to such recordings. If you do not consent to the recording, do not join 
> the session.
> ....................Stop copying here ...................

B. R.
Tina
http://tinatsou.weebly.com

---

From: "Templin, Fred L" <[email-masked]>
Date: Mon, 20 Sep 2010 14:28:25 -0700

Hi Tina,

I just noticed that you are only offering 2min of discussion for IRON
while the minimum for all others is 5min. Why not give IRON 5min
like all the others, then change the general discussion time to the
more natural 45min rather than the awkward 48min?

Thanks - Fred
[email-masked]<mailto:[email-masked]>

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Monday, September 20, 2010 2:12 AM
To: [email-masked]
Subject: [v4tov6transition] V0.5 Agenda for WebEx meeting on Sep 20/21,and the meeting phone numbers and PIN codes

Hi all,

B. R.
Tina