Subject: [v4tov6transition] Agenda: Version 0.3 (draft) for WebEx meeting on Sep 20/21, time to send me your slides

From: Tina TSOU <[email-masked]>
Date: Sun, 19 Sep 2010 17:04:56 +0800

Hi all,

This is the V0.3 Agenda for WebEx meeting on Sep 20/21. It's time to send me your slides.

Agenda: Version 0.3 (draft)
Meeting : IETF WebEx
Date    : September 21st 2010, China Time (Beijing, GMT+08:00)
Time    : 10:00 am, China Time (Beijing, GMT+08:00)
Location: WebEx

=========================================================
1. Welcome & Administrivia (3 minutes)
Bluesheets: http://v4v6transeproster.wikispaces.com/
Jabber:
Room: v4v6tran
Server: conference.jabber.org
Jabber scribe: Philip Matthews? Brian Carpenter is the backup scribe.
Minute Takers: Edward Jankiewicz

2. Problem Statements of IPv6 Transition of ISP
draft-lee-v4v6tran-problem-01
Authors:
Y. Lee, Ed.
Comcast
K. Kuarsingh
Rogers Communications
G. Yang
China Telecom
G. Chen
China Mobile
Presenter: Yiu Lee (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

3. Framework for IP Version Transition Scenarios
draft-carpenter-v4v6tran-framework-00
Presenter: Brian Carpenter (one or two slides and 3 minutes to explain it)
Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

4. Use Case For IPv6 Transition For a Large-Scale Broadband Network
draft-huang-v4v6tran-broadband-usecase-00
Presenter: Can-Can Huang (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

5. IPv6 Transition Guide For A Large ISP Providing Broadband Access
draft-yang-v4v6tran-ipv6-transition-guide-01
Presenter: Jason Lin (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

6. IPv6 Transition Cable Access Network Use Cases

draft-lee-v4v6tran-usecase-cable-00
Presenter: Victor Kuarsingh (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

7. Use Case for Mobile scenarios
draft-zhou-v4v6tran-mobile-use-case
Presenter: Cathy Zhou (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

8. IPv6 Transition Guide For A Large Mobile Operator
draft-tsou-v4v6tran-mobile-transition
Presenter: Tom Taylor (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

9. Use case for ISPs that provide CPEs and offer DS via IPv4-only or DS via IPv6-only

Presenter: Remi Despres (one or two slides and 3 minutes to explain it)

Questions for clarification (5 minutes) (More slides can help when the authors answer the questions in these 5 minutes.)

10. Internet Routing Overlay Network (IRON):
draft-templin-iron-12
Presenter: Fred.L.Templin (one or two slides and 3 minutes to explain it)

Questions for clarification (2 minutes) (More slides can help when the authors answer the questions in these 2 minutes.)

11. General Discussion and Work Program Discussion
All (48 minutes)

B. R.
Tina
http://tinatsou.weebly.com

---

From: Maglione Roberta <[email-masked]>
Date: Mon, 20 Sep 2010 02:39:36 +0200

Hi Tina,
    are the slides posted online?

Thanks
Regards,
Roberta

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: domenica 19 settembre 2010 11.05
To: [email-masked]
Subject: [v4tov6transition] Agenda: Version 0.3 (draft) for WebEx meeting on Sep 20/21, time to send me your slides

Hi all,

B. R.
Tina
http://tinatsou.weebly.com
Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

Rispetta l'ambiente. Non stampare questa mail se non ? necessario.