Subject: [v4tov6transition] rough notes

From: Ed Jankiewicz <[email-masked]>
Date: Tue, 21 Sep 2010 00:20:49 -0400

specifically for those who attended the Sept 20/21 WebEx meeting:

1.  I joined late, so missed some discussion at the beginning
2.  it was challenging to get accurate notes and names on q&a and open 
discussion

so, if you have any additional notes, corrections, identification of 
speakers, etc. please send to me off list, I will edit in and get back 
out to the group.  also additions/deletions from attendees.  Thanks.

-- 
Ed Jankiewicz - SRI International
Fort Monmouth Branch Office - IPv6 Research
Supporting DISA Standards Engineering Branch
732-389-1003 or  [email-masked]

---

From: Fred Baker <[email-masked]>
Date: Mon, 20 Sep 2010 21:28:11 -0700

Chat logs and documents from the call may be found at 
     ftp://ftpeng.cisco.com/fred/v4v6tran/

I will have an email reporting a URL at which the recording can be found presently, and will forward to the list. I apologize, I neglected to start it until the second document, so we missed Mr Yiu's document discussion.

On Sep 20, 2010, at 9:20 PM, Ed Jankiewicz wrote:

> 2.  it was challenging to get accurate notes and names on q&a and open discussion
> 
> so, if you have any additional notes, corrections, identification of speakers, etc. please send to me off list, I will edit in and get back out to the group.  also additions/deletions from attendees.  Thanks.
> 
> 
> -- 
> <Meeting Notes - 21 Sept 2010.doc>_______________________________________________
> v4tov6transition mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v4tov6transition