Subject: [v4tov6transition] slides for Sep 20/21 Webex meeting

From: Tina TSOU <[email-masked]>
Date: Mon, 20 Sep 2010 23:59:14 +0800

Hi all,
Attached please find the slides.

B. R.
Tina
http://tinatsou.weebly.com

---

From: Rémi Després <[email-masked]>
Date: Mon, 20 Sep 2010 18:52:58 +0200

Hi all,
Here are the slides I sent to Tina half an hour ago, i.e. too late for having them in the set she forwarded

Regards,
RD

---

From: "Templin, Fred L" <[email-masked]>
Date: Mon, 20 Sep 2010 11:39:45 -0700

Tina,

Please see attached for the *pdf corresponding to the
*ppt I would like to show for IRON. (The *ppt* was too
large to send to the broader distribution, so I will
send it to you only in a separate message. Anyone who
wants a copy of the *ppt* prior to the review can send
me a unicast e-mail request.)

Thanks - Fred
[email-masked] 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Tina TSOU
> Sent: Monday, September 20, 2010 8:59 AM
> To: [email-masked]
> Subject: [v4tov6transition] slides for Sep 20/21 Webex meeting
> 
> Hi all,