Subject: Minutes from Vancouver

From: Kurt Erik Lindqvist <[email-masked]>
Date: Thu, 13 Dec 2007 10:27:59 +0100

Please find attached the minutues from Vancouver.

Best regards,

- kurtis -

---

From: "Tony Hain" <[email-masked]>
Date: Thu, 13 Dec 2007 10:12:01 -0800

The notes about my comment to Dave's presentation miss my primary point:
		Comments
		Tony - As we develop a list of things we need to pay
		attention to - your diagrams do a good job. Alain is
		trying to solve something else - we need to separate
		the two different issues.

Dave developed a great diagramming model to expose all the issues. The point
is that we need to do explicit versions for each of the problem spaces that
people are trying to solve. 

We are back to the point where people have their own favorite hammer to deal
with the issues in the corner case where they live, and we need to expose
all the trade-offs they are making. 

Tony

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Kurt Erik Lindqvist
> Sent: Thursday, December 13, 2007 1:28 AM
> To: IPv6 Operations
> Subject: Minutes from Vancouver
> 
> 
>

---

From: Iljitsch van Beijnum <[email-masked]>
Date: Wed, 19 Dec 2007 17:24:41 +0100

> - kurtis -<ietf70-minutes.txt>

As always, thanks to the note taker.

In my presentation, I started to talk about NAT-PT as it exists today,  
then about Brian's SHANTI and finally about my draft which is about  
_modified_ NAT-PT, would it be possible to add the word "modified" or  
make this "MNAT-PT"?

Iljitsch