Subject: Re: draft-ietf-v6ops-cpe-simple-security-04

From: james woodyatt <[email-masked]>
Date: Mon, 23 Mar 2009 10:22:33 -0700

On Mar 23, 2009, at 10:20, IETF I-D Submission Tool wrote:
>
> A new version of I-D, draft-ietf-v6ops-cpe-simple-security-04.txt  
> has been successfuly submitted by James Woodyatt and posted to the  
> IETF repository.

This draft is a very minor update to make the references current and  
update the IPR boilerplate.

--
james woodyatt <[email-masked]>
member of technical staff, communications engineering

---

From: james woodyatt <[email-masked]>
Date: Mon, 23 Mar 2009 12:25:34 -0700

> update the IPR boilerplate.

One of my coworkers, Johnny Zweig, has already found a typographical  
error in Section 3.1, i.e. s/that/than/ in R2.