Subject: Re: Call for v6ops agenda items

From: Brian E Carpenter <[email-masked]>
Date: Wed, 03 Mar 2010 15:57:29 +1300

I just bumped into Kurtis in Kuala Lumpur, and he didn't
recall seeing this request.

draft-carpenter-v6ops-isp-scenarios-01 is out now.

Regards
   Brian Carpenter

On 2010-02-11 09:11, Brian E Carpenter wrote:
> There will be a substantive update to draft-carpenter-v6ops-isp-scenarios,
> including at least a first analysis of the questionnaire replies we've
> received (29 so far). We'd like to present that; to give reasonable detail
> about the replies would need ~30 minutes.
> 
>    Brian Carpenter
>    Sheng Jiang
> 
> On 2010-02-11 04:58, Fred Baker wrote:
>> The draft cut-off for -00 drafts is the first of March, and for all
>> drafts is 8 March. Let me ask now: who plans to have documents to
>> discuss in Anaheim, on what topics?
>>
>> http://www.ipinc.net/IPv4.GIF
>>
>>
>>
>

---

From: Fred Baker <[email-masked]>
Date: Wed, 3 Mar 2010 09:36:57 -0800

thanks