Subject: I-D.ietf-v6ops-cpe-simple-security-10

From: james woodyatt <[email-masked]>
Date: Mon, 29 Mar 2010 14:43:57 -0700

concerned--

This is to inform the chairs of the V6OPS working group that it is the sense of the editor of draft-ietf-v6ops-cpe-simple-security and the design team that worked most closely on it during its development, that the latest posted revision, i.e. -10, is ready for Working Group Last Call.

--
james woodyatt <[email-masked]>
member of technical staff, communications engineering

---

From: Fred Baker <[email-masked]>
Date: Mon, 29 Mar 2010 15:00:03 -0700

Thanks.

> This is to inform the chairs of the V6OPS working group that it is the sense of the editor of draft-ietf-v6ops-cpe-simple-security and the design team that worked most closely on it during its deve…

http://www.ipinc.net/IPv4.GIF