Subject: [Fwd: I-D Action:draft-carpenter-v6ops-isp-scenarios-02.txt]

From: Brian E Carpenter <[email-masked]>
Date: Tue, 13 Apr 2010 15:17:30 +1200

Hi, v6ops and chairs,

We've revised this draft, as discussed in Anaheim, as a factual report
on the ISP survey, without adding recommendations. We believe that it's
valuable to publish in this form, and that it cannot be mistaken for
recommendations, since it doesn't make any.

Fred and Kurtis, how should we proceed?

   Brian and Sheng

-------- Original Message --------
Subject: I-D Action:draft-carpenter-v6ops-isp-scenarios-02.txt
Date: Mon, 12 Apr 2010 19:45:01 -0700 (PDT)
From: [email-masked]
Reply-To: [email-masked]
To: [email-masked]

A New Internet-Draft is available from the on-line Internet-Drafts directories.

	Title           : Emerging Service Provider Scenarios for IPv6 Deployment
	Author(s)       : B. Carpenter, S. Jiang
	Filename        : draft-carpenter-v6ops-isp-scenarios-02.txt
	Pages           : 18
	Date            : 2010-04-12

This document describes practices and plans that are emerging among
Internet Service Providers for the deployment of IPv6.  They are
based on practical experience so far, as well as current plans and
requirements, reported in a survey carried out in early 2010.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-carpenter-v6ops-isp-scenarios-02.txt

---

From: Fred Baker <[email-masked]>
Date: Mon, 12 Apr 2010 23:12:08 -0700

If the working group agrees, I could simply send it to the AD as informational and having been done in the context of the working group. I would like at least one  content review.

> http://www.ietf.org/internet-drafts/draft-carpenter-v6ops-isp-scenarios-02.txt

http://www.ipinc.net/IPv4.GIF