Subject: draft-ietf-v6ops-tunnel-security WGLC

From: Fred Baker <[email-masked]>
Date: Sun, 29 Aug 2010 05:00:08 -0700

This is to initiate a two week working group last call of draft-ietf-v6ops-tunnel-security. Please read it now. If you find nits (spelling errors, minor

We are looking specifically for comments on the importance of the document as well as its content. If you have read the document and believe it to be of operational utility, that is also an important comment to make.

---

From: Fernando Gont <[email-masked]>
Date: Mon, 30 Aug 2010 20:01:26 -0300

Hi, Fred,

I have recently sent feedback for the aforementioned I-D (on-list, but
also CC'ed the authors). Please consider those comments as part of the
WGLC of this document.

Thanks!

Kind regards,
Fernando

Fred Baker wrote:
> This is to initiate a two week working group last call
> of draft-ietf-v6ops-tunnel-security. Please read it now. If you find
> nits (spelling errors, minor
> 
> We are looking specifically for comments on the importance of the
> document as well as its content. If you have read the document and
> believe it to be of operational utility, that is also an important
> comment to make.

-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1