Subject: [v6ops] NOTE: draft-ietf-v6ops-tunnel-security WGLC

From: Joel Jaeggli <[email-masked]>
Date: Sat, 11 Sep 2010 14:39:24 -0700

On 8/29/10 5:00 AM, Fred Baker wrote:
> This is to initiate a two week working group last call
> of draft-ietf-v6ops-tunnel-security. Please read it now. If you find
> nits (spelling errors, minor
> 
> We are looking specifically for comments on the importance of the
> document as well as its content. If you have read the document and
> believe it to be of operational utility, that is also an important
> comment to make.

Impending deadline for comments on this Draft is Monday the 13th of
September.

Thanks
Joel Jaeggli

---

From: Fred Baker <[email-masked]>
Date: Sun, 12 Sep 2010 15:11:54 -0700

Hmm. You're correct. What did I do?

---

From: Fred Baker <[email-masked]>
Date: Sun, 12 Sep 2010 15:14:05 -0700

I know what I did. I did the right thing, and then confused myself with your response.

WGLC on draft-ietf-v6ops-tunnel-security was started two weeks ago and is closing.
WGLC on draft-ietf-v6ops-incremental-cgn is starting today.

On Sep 12, 2010, at 3:11 PM, Fred Baker wrote:

> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

---

From: Joel Jaeggli <[email-masked]>
Date: Tue, 14 Sep 2010 05:33:38 -0700

Working Group Last Call for draft-ietf-v6ops-tunnel-security
has concluded with the arrival of monday the 3th. Feedback will be
discussed with the authors and a writeup sent to the iesg for consideration.

joel

---

From: Fernando Gont <[email-masked]>
Date: Tue, 14 Sep 2010 10:35:01 -0300

Hi, Joel,

IMHO, if there's agreement on the meta issues I've raised, it may make
sense to publish a new rev and have the wg take a look at the I-D before
shippping to the IESG.

Just my 2 cents.

Thanks!

Kind regards,
Fernando

-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1