Subject: Time slot request, minutes takers, jabber scriber and I-D submissions.//Re: [v4tov6transition] Change of the Transition Webex call

From: Tina TSOU <[email-masked]>
Date: Tue, 07 Sep 2010 04:23:53 +0000

Hi all,
If you have something to present in this Sep 20th/21st v4v6tran WebEx
call, you may want to send me your time slot request.
Volunteers to be the minutes takers and jabber scriber are needed.

Please send me the above information by this Friday Sep 10th. Thanks.

The submission of use case I-Ds, transition guide I-Ds, Annotated
Bibliography I-D and other I-Ds are encouraged by this week.

B. R.
Tina
http://tinatsou.weebly.com

On Sep 4, 2010, at 10:49 PM, Fred Baker wrote:

>
> On Sep 4, 2010, at 9:30 PM, Tina TSOU wrote:
>
>> Thanks for Fred doing all this during his vacation.
>> Are the call in number, meeting pwd, host key, online meeting link  
>> all the same as you posted on Aug 24th?
>
> That information should all be in the event I sent. That said, see  
> the email I am forwarding.
>
>>
>> B. R.
>> Tina
>> http://tinatsou.weebly.com
>>
>>
>>> Tina advises me that 22 September is a holiday in China, and asked  
>>> me to change the call to 10:00 AM 21 September in China, which is  
>>> 19:00 PDT 20 September, 22:00 EDT 20 September, and 5:00 21  
>>> September in Helsinki. I have just sent out a cancellation for the  
>>> previous meeting (on 22 September) and a new invitation for the  
>>> 21st of September.
>>>
>>> As I noted before, I volunteered to set this call up during  
>>> IETF-78, when this was not a v6ops discussion, so this is not  
>>> properly a v6ops interim meeting. It is a meeting of the  
>>> v4tov6transition folks. However, I will invite other v6ops  
>>> participation from interested parties.
>>> _______________________________________________
>>> v4tov6transition mailing list
>>> [email-masked]
>>> https://www.ietf.org/mailman/listinfo/v4tov6 /blockquote>
>>>
>
>
>
>
>
> Begin forwarded message:
>
>> From: <[email-masked]>
>> Date: September 4, 2010 5:57:39 AM GMT+09:00
>> To: [email-masked]
>> Subject: Meeting scheduled: IPv4/IPv6 Transition Discussion
>> Reply-To: [email-masked]
>>
>> You are the host for this online meeting.
>>
>> Topic: IPv4/IPv6 Transition Discussion
>> Date: Tuesday, September 21, 2010
>> Time: 10:00 am, China Time (Beijing, GMT+08:00)
>> Meeting Number: 204 080 792
>> Meeting Password: transition
>> Host Key: 729619 (Use this to reclaim host privileges.)
>>
>> -------------------------------------------------------
>> To start the online meeting
>> -------------------------------------------------------
>> 1. Go to https://cisco.webex.com/ciscosales/j.php?ED=147849977
>> 2. Log in to your account.
>> 3. Click "Start Now".
>> 4. Follow the instructions that appear on your screen.
>>
>> ----------------------------------------------------------------
>> ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
>> ----------------------------------------------------------------
>>
>> The affected toll free numbers are: (866) 432-9903 for the San Jose/ 
>> Milpitas area and (866) 349-3520 for the RTP area.
>>
>> Please dial the local access number for your area from the list  
>> below:
>> -  San Jose/Milpitas (408) area:  525-6800
>> -  RTP (919) area:  392-3330
>>
>> -------------------------------------------------------
>> To join the teleconference only
>> -------------------------------------------------------
>> 1. Dial into Cisco WebEx (view all Global Access Numbers at
>> http://cisco.com/en/US/about/doing_business/conferencing/index.html
>> 2. Follow the prompts to enter the Meeting Number (listed above) or  
>> Access Code followed by the # sign.
>>
>> San Jose, CA: +1.408.525.6800  RTP: +1.919.392.3330
>>
>> US/Canada: +1.866.432.9903  United Kingdom: +44.20.8824.0117
>>
>> India: +91.80.4350.1111  Germany: +49.619.6773.9002
>>
>> Japan: +81.3.5763.9394  China: +86.10.8515.5666
>>
>> -------------------------------------------------------
>> For assistance
>> -------------------------------------------------------
>> 1. Go to https://cisco.webex.com/ciscosales/mc
>> 2. On the left navigation bar, click "Support".
>> To add this meeting to your calendar program (for example Microsoft  
>> Outlook), click this link:
>> https://cisco.webex.com/ciscosales/j.php?ED=147849977&UID=484311977&ICS=MS&LD=1&RD=2&ST=1&SHA2=K9/J/hQMUVgIwca7DVUqWDzeHmejIprsLHoWVvStHuk=
>>
>> To check whether you have the appropriate players installed for UCF  
>> (Universal Communications Format) rich media files, go to  https://cisco.webex.com/ciscosales/systemdiagnosis.php
>>
>> http://www.webex.com
>> We've got to start meeting like this(TM)
>>
>> %ConfCallModerator%
>>
>> -------------------------------------------------------
>> To invite others to join
>> -------------------------------------------------------
>>
>> ....................Start copying here...................
>>
>> Topic: IPv4/IPv6 Transition Discussion
>> Date: Tuesday, September 21, 2010
>> Time: 10:00 am, China Time (Beijing, GMT+08:00)
>> Meeting Number: 204 080 792
>> Password: transition
>>
>> -------------------------------------------------------
>> To join the meeting online
>> -------------------------------------------------------
>> 1. Go to https://cisco.webex.com/ciscosales/j.php?ED=147849977&UID=0
>> 2. Enter your name and email address.
>> 3. Enter the meeting password: transition
>> 4. Click "Join".
>> 5. If the meeting includes a teleconference, follow the  
>> instructions that appear on your screen.
>>
>> -------------------------------------------------------
>> To join the teleconference only
>> -------------------------------------------------------
>> Provide your phone number when you join the meeting to receive a  
>> call back. Or, call the number below and enter the meeting number.
>> Call-in toll-free number (US/Canada): +1-866-432-9903
>> Call-in toll number (US/Canada): +1-408-525-6800
>> Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf
>> Access code: 204 080 792
>>
>> Sign up for a free trial of WebEx
>> http://www.webex.com/go/mcemfreetrial
>>
>> IMPORTANT NOTICE: This WebEx service includes a feature that allows  
>> audio and any documents and other materials exchanged or viewed  
>> during the session to be recorded. By joining this session, you  
>> automatically consent to such recordings. If you do not consent to  
>> the recording, do not join the session.
>> ....................Stop copying here ...................
>
>

---

From: "Templin, Fred L" <[email-masked]>
Date: Thu, 9 Sep 2010 08:06:25 -0700

Hi Tina,

I would like to request a timeslot to present the Internet Routing
Overlay Network (IRON):

  http://tools.ietf.org/html/draft-templin-iron-12

Some characteristics of the proposal:

- under consensus call for progression as an RFC product of the
  IRTF Routing Research Group

- supports any-in-any encapsulation (IPv6/IPv4, IPv4/IPv6, etc.)

- scalable Provider-Independent addressing

- multihoming via a single, stable PI prefix

- support for mobile networks with route optimization

- robust path MTU discovery

- supports NAT traversal (i.e., no need for customers to replace their CPEs)

This proposal presents a new method for v4 to v6 transition and coexistence.
It is more fully-functioned than other proposals, and allows customers to
freely select between multiple ISPs without imparting unsustainable growth
in core routing tables. As the proposal is new to this community, a sufficient
timeslot should be allocated.

Thanks - Fred
[email-masked]<mailto:[email-masked]>

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Monday, September 06, 2010 9:24 PM
To: Fred Baker
Cc: [email-masked]; IPv6 v6ops
Subject: Time slot request, minutes takers,jabber scriber and I-D submissions.//Re: [v4tov6transition] Change of theTransition Webex call

Hi all,
If you have something to present in this Sep 20th/21st v4v6tran WebEx call, you may want to send me your time slot request.
Volunteers to be the minutes takers and jabber scriber are needed.

The submission of use case I-Ds, transition guide I-Ds, Annotated Bibliography I-D and other I-Ds are encouraged by this week.

B. R.
Tina
<httpttp://tinatsou.weebly.com</a></div><div></div></span></div><div><br></div></div></span><brclass=>

Thanks for Fred doing all this during his vacation.
Are the call in number, meeting pwd, host key, online meeting link all the same as you posted on Aug 24th?

That information should all be in the see the email I am forwarding.

B. R.
Tina
http://tinatsou.weebly.com<http://tinatsou.weebly.com/>

Tina advises me that 22 September is a holiday in China, and asked me to change the call to 10:00 AM 21 September in China, which is 19:00 PDT 20 September, 22:00 EDT 20 September, and 5:00 21 September in Helsinki. I have just sent o previous meeting (on 22 September) and a new invitation for the 21st of September.

As I noted before, I volunteered to set this call up during IETF-78, when this was not a v6ops discussion, so this is not properly a v6ops interim meeting. It is a meeting of the v4tov6transition folks. However, I will invite other v6ops participation from interested parties.
_______________________________________________
v4tov6transition mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/v4tov6 /blockquote><https://www.ietf.org/mailman/listinfo/v4tov6transition>

<https://www.ietf.org/mailman/listinfo/v4tov6transition>

From: <[email-masked]<mailto:[email-masked]>>
Date: September 4, 2010 5:57:39 AM GMT+09:00
To: [email-masked]<mailto:[email-masked]>
Subject: Meeting scheduled: IPv4/IPv6 Transition Discussion
Reply-To: [email-masked]<mailto:[email-masked]>

----------------------- -------

The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

Please dial the local access number for your area from the list below:
-  San Jose/Milpitas (408) area:  525-6800
-  RTP (919) area:  392-3330

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------
1. Dial into Cisco WebEx (view all Global Access Number tp://cisco.com/en/US/about/doing_business/conferencing/index.html">http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

-------------------------------------------------------
For assistance
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/mc
2. On the left navigation bar, click "Support".
To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
https://cisco.webex.com/ciscosales/j.php?ED=147849977&UID=484311977&ICS=MS&LD=1&RD=2&ST=1&SHA2=K9/J/hQMUVgIwca7DVUqWDzeHmejIprsLHoWVvStHuk=<https://cisco.webex.com/ciscosales/j.php?ED=147849977&amp;LD=1&RD=2&ST=1&SHA2=K9/J/hQMUVgIwca7DVUqWDzeHmejIprsLHoWVvStHuk=>

To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to  https://cisco.webex.com/ciscosales/systemdiagnosis.php

http://www.webex.com

%ConfCallModerator%

Topic: IPv4/IPv6 Transition Discussion
Date: Tuesday, September 21, 2010
Time: 10:00 am, China Time (Beijing, GMT+08:0 080 792
Password: transition

5. If the meeting includes a teleconference, follow the instructions that appear on your screen.

Provide your phone number when you join the meeting to receive a call back. Or, call the number below and enter the meeting number.

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, do not join the session.
....................Stop copying here ...................

---

From: Tina TSOU <[email-masked]>
Date: Thu, 09 Sep 2010 17:09:45 +0200

I've already put it into the agenda.

B. R.
Tina

On Sep 9, 2010, at 5:06 PM, Templin, Fred L wrote:

> [email-masked]
>
>
> Subject: Time slot request, minutes takers,jabber scriber and I-D  
> submissions.//Re: [v4tov6transition] Change of theTransition Webex  
> call
>
> Hi all,
> If you have something to present in this Sep 20th/21st v4v6tran  
> WebEx call, you may want to send me your time slot request.
>>>> Tina advises me that 22 September is a holiday in China, and  
>>>> asked me to change the call to 10:00 AM 21 September in China,  
>>>> which is 19:00 PDT 20 September, 22:00 EDT 20 September, and 5:00  
>>>> 21 September in Helsinki. I have just sent o previous meeting (on  
>>>> 22 September) and a new invitation for the 21st of September.
>>>>
>>> The affected toll free numbers are: (866) 432-9903 for the San  
>>> Jose/Milpitas area and (866) 349-3520 for the RTP area.
>>>
>>> 1. Dial into Cisco WebEx (view all Global Access Number tp:// 
>>> cisco.com/en/US/about/doing_business/conferencing/index.html">http://cisco.com/en/US/about/doing_business/conferencing/index.html
>>> To check whether you have the appropriate players installed for  
>>> UCF (Universal Communications Format) rich media files, go to  https://cisco.webex.com/ciscosales/systemdiagnosis.php
>>>
>>> http://www.webex.com
>>> IMPORTANT NOTICE: This WebEx service includes a feature that  
>>> allows audio and any documents and other materials exchanged or  
>>> viewed during the session to be recorded. By joining this session,  
>>> you automatically consent to such recordings. If you do not  
>>> consent to the recording, do not join the session.