Subject: [v6ops] Joint RIR Audit of IPv4 Address Space

From: "IPv16.com" <[email-masked]>
Date: Thu, 11 Nov 2010 23:24:13 -0600

ARIN ? Just a few /8s ?

http://aso.icann.org/internet-community/rir-statistics/joint-rir-audit-of-ipv4-address-space-july-2002/
Joint RIR Audit of IPv4 Address Space

ARIN
024/8 	ARIN – Cable Block (Formerly IANA – Jul 95) 	1-May
063/8 	ARIN 	Apr-97
064/8 	ARIN 	Jul-99
065/8 	ARIN 	Jul-00
066/8 	ARIN 	Jul-00
067/8 	ARIN 	1-May
068/8 	ARIN 	1-Jun
199/8 	ARIN – North America 	May-93
200/8 	ARIN – Central and South America 	May-93
204/8 	ARIN – North America 	Mar-94
205/8 	ARIN – North America 	Mar-94
206/8 	ARIN – North America 	Apr-95
207/8 	ARIN – North America 	Nov-95
208/8 	ARIN – North America 	Apr-96
209/8 	ARIN – North America 	Jun-96
216/8 	ARIN – North America 	Apr-98

---

From: Lindqvist Kurt Erik <[email-masked]>
Date: Fri, 12 Nov 2010 06:51:28 +0100

RIR address policy, and associated efforts is out of scope for this mailinglist, and this and some of your recent emails are also off topic. Please keep discussions on topic and related to current drafts being discussed in v6ops. Consider this a formal warning. 

On behalf of the v6ops chairs,

- kurtis -

On 12 nov 2010, at 06.24, IPv16.com wrote:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
> 

Best regards,

- kurtis -