Subject: [v6ops] draft-taylor-v6ops-fragdrop?

From: Brian E Carpenter <[email-masked]>
Date: Fri, 31 May 2013 08:37:44 +1200

Hi,

Is there any plan to refresh and publish draft-taylor-v6ops-fragdrop?

It's useful information.

Regards
   Brian

---

From: Tom Taylor <[email-masked]>
Date: Thu, 30 May 2013 17:27:42 -0400

Yes, the various authors have been taking a whack at it. I imagine we'll 
have an update out shortly.

On 30/05/2013 4:37 PM, Brian E Carpenter wrote:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>