Subject: [v6ops] new draft: draft-chen-v6ops-nfv-ipv6

From: [email-masked]
Date: Wed, 11 Feb 2015 04:47:01 -0800

A new draft has been posted, at http://tools.ietf.org/html/draft-chen-v6ops-nfv-ipv6. Please take a look at it and comment.

---

From: Ray Hunter <[email-masked]>
Date: Wed, 11 Feb 2015 15:26:29 +0100

> A new draft has been posted, at http://tools.ietf.org/html/draft-chen-v6ops-nfv-ipv6. Please take a look at it and comment.

I have read this draft. I'm not convinced that it should be adopted by 
the WG at this time (if that was the question).

-- 
Regards,
RayH

---

From: Nick Hilliard <[email-masked]>
Date: Wed, 11 Feb 2015 14:31:45 +0000

On 11/02/2015 14:26, Ray Hunter wrote:
> [email-masked] wrote:
>> A new draft has been posted, at
>> http://tools.ietf.org/html/draft-chen-v6ops-nfv-ipv6. Please take a look
>> at it and comment.
> 
> I have read this draft. I'm not convinced that it should be adopted by the
> WG at this time (if that was the question).

i think Fred may have had a script hiccup.  All these drafts were updated
some months ago.

Nick

---

From: "Fred Baker (fred)" <[email-masked]>
Date: Wed, 11 Feb 2015 17:32:46 +0000

> On Feb 11, 2015, at 6:31 AM, Nick Hilliard <[email-masked]> wrote:
> 
> i think Fred may have had a script hiccup.

I must have. I’m seeing a lot of things that don’t quite make sense. Now I have to go ask silly questions about the script...