Subject: [v6ops] OECD report on the economics of the transition to IPv6

From: "STARK, BARBARA H" <[email-masked]>
Date: Thu, 5 Feb 2015 14:58:41 +0000

Given some of the recent discussion regarding the mobile-device-profile draft, I thought some people might be interested in this report on the economics of transition to IPv6 that was commissioned by OECD and published in November 2014. A number of people who participate in v6ops were interviewed for this report.
Barbara

[If the link gets broken across lines, just paste it together again.]
http://www.oecd.org/officialdocuments/publicdisplaydocumentpdf/?cote=DSTI/ICCP/CISP%282014%293/FINAL&docLanguage=En

---

From: <[email-masked]>
Date: Thu, 12 Feb 2015 12:48:05 +0000

Hi Barbara,

Thank you for sharing this report. 

I added a pointer to it in the new revision of the mobile profile I-D. 

Cheers,
Med

-----Message d'origine-----
De : v6ops [mailto:[email-masked]] De la part de STARK, BARBARA H
Envoyé : jeudi 5 février 2015 15:59
À : IPv6 Ops WG
Objet : [v6ops] OECD report on the economics of the transition to IPv6

_______________________________________________
v6ops mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v6ops