Subject: [v6ops] new draft: draft-v6ops-pmtud-ecmp-problem

From: [email-masked]
Date: Wed, 11 Feb 2015 04:47:01 -0800

A new draft has been posted, at http://tools.ietf.org/html/draft-v6ops-pmtud-ecmp-problem. Please take a look at it and comment.

---

From: "Hemant Singh (shemant)" <[email-masked]>
Date: Wed, 11 Feb 2015 13:07:56 +0000

I read this document and support the work of this document.

Thanks,

Hemant

-----Original Message-----
From: v6ops [mailto:[email-masked]] On Behalf Of Fred Baker (fred)
Sent: Wednesday, February 11, 2015 7:47 AM
To: [email-masked]
Cc: [email-masked]
Subject: [v6ops] new draft: draft-v6ops-pmtud-ecmp-problem

_______________________________________________
v6ops mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v6ops