Subject: [v6ops] Existing work on Softwire Deployment Experiences

From: Ian Farrer <[email-masked]>
Date: Wed, 25 Mar 2015 14:17:49 -0500

Hi,

As mentioned at the mike in today’s session, Softwire has already produced a couple of drafts on deployment experience:

draft-ietf-softwire-map-deployment
draft-liu-softwire-lw4over6-dhcp-deployment

It would be good to get any input to these from the operators who presented their implementations today.

Cheers,
Ian

---

From: Xing Li <[email-masked]>
Date: Thu, 26 Mar 2015 20:28:01 +0800

Ian Farrer 写道:
> Hi,
>
> As mentioned at the mike in today’s session, Softwire has already 
> produced a couple of drafts on deployment experience:
>
and the one in my presentation.

  draft-xli-softwire-map-testing

Regards,

xing

> ------------------------------------------------------------------------
>
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>