Subject: [v6ops] draft-ietf-v6ops-host-addr-availability-01

From: RJ Atkinson <[email-masked]>
Date: Sun, 1 Nov 2015 20:18:03 -0500

I support this I-D almost as-is (for the -01 version), 

provided only that the clarifying editorial edit from 
Lorenzo’s WG slides presented today is made to the I-D 
before the document leaves this WG for IETF Last Call.

Yours,

Ran

---

From: David Schinazi <[email-masked]>
Date: Mon, 02 Nov 2015 13:11:39 +0900

Ran,

Thanks for the support!

The edits mentioned by Lorenzo during v6ops today were added to the draft this morning when we submitted -02.

https://tools.ietf.org/html/draft-ietf-v6ops-host-addr-availability-02 <https://tools.ietf.org/html/draft-ietf-v6ops-host-addr-availability-02>

Thanks,
David

> On Nov 2, 2015, at 10:18 AM, RJ Atkinson <[email-masked]> wrote:
> 
> 
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 3 Nov 2015 11:15:38 +1300

> https://tools.ietf.org/html/draft-ietf-v6ops-host-addr-availability-02 <https://tools.ietf.org/html/draft-ietf-v6ops-host-addr-availability-02>

Ship it like that, please.

   Brian

---

From: Erik Kline <[email-masked]>
Date: Tue, 3 Nov 2015 14:12:49 +0900

On 3 November 2015 at 07:15, Brian E Carpenter <[email-masked]>
wrote:

> > The edits mentioned by Lorenzo during v6ops today were added to the
> draft this morning when we submitted -02.
> >
> > https://tools.ietf.org/html/draft-ietf-v6ops-host-addr-availability-02 <
> https://tools.ietf.org/html/draft-ietf-v6ops-host-addr-availability-02>
>
Agreed.