Subject: [v6ops] the list stopped working ?

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Tue, 16 Apr 2019 17:07:45 +0200

Or is just happening to me?

Regards,
Jordi

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.theipv6company.com
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the exclusive use of the individual(s) named above and further non-explicilty authorized disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited and will be considered a criminal offense. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited, will be considered a criminal offense, so you must reply to the original sender to inform about this communication and delete it.

---

From: Alexandre Petrescu <[email-masked]>
Date: Tue, 16 Apr 2019 18:18:19 +0200

I have a break in emails on this list between 10 and 16 of April, maybe 
it's normal...

Le 16/04/2019 à 17:07, JORDI PALET MARTINEZ a écrit :
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>