Subject: [v6ops] draft-lmhp-v6ops-transition-comparison

From: Ron Bonica <[email-masked]>
Date: Mon, 29 Apr 2019 17:32:47 +0000

Folks,

Each week between now and IETF 105, we will review and discuss one draft with an eye towards progressing it.

This week, please review and comment on draft-lmhp-v6ops-transition-comparison.

                                                             Fred and Ron

Non-Juniper

---

From: Fred Baker <[email-masked]>
Date: Mon, 29 Apr 2019 19:03:31 -0700

At least part of the question is that the authors would like this to be a working group draft. I'm interested to know what the working group thinks of it. It started out as an essentially academic paper, and would update or obsolete RFC 6180.

> On Apr 29, 2019, at 10:32 AM, Ron Bonica <rbonica=[email-masked]> wrote:
> 
> Folks,
> 
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops