Subject: [VCARDDAV] agenda for dublin vcarddav meeting

From: Marc Blanchet <[email-masked]>
Date: Tue, 22 Jul 2008 13:07:20 -0400

Hi,
  here is a proposed agenda for the dublin vcarddav meeting.

- admin (blue sheet, scribe, ...)
- vcard-rev latest draft (Perreault, Resnick)
- vcard synchronisation discussion. Objective: draw a concensus on the  
way forward
- carddav latest draft (Daboo)
- MKCOL (Daboo)

Please send any proposal or modification to Kurt and myself.

Marc&Kurt
-----
IPv6 book: Migrating to IPv6, Wiley, http://www.ipv6book.ca

_______________________________________________
VCARDDAV mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/vcarddav

---

From: Marc Blanchet <[email-masked]>
Date: Tue, 22 Jul 2008 14:44:48 -0400

I've asked Pete Resnick to moderate the vcard sync discussion in  
Dublin and he agreed. He is going to send some slides to the mailing  
list to get people prepared on the discussion.

Thanks Pete.

Marc.

Le 08-07-22 à 13:07, Marc Blanchet a écrit :

> - vcard synchronisation discussion. Objective: draw a concensus on  
> the way forward

-----