Subject: Re: [VCARDDAV] I-D Action:draft-ietf-vcarddav-vcardrev-03.txt

From: "Javier Godoy" <[email-masked]>
Date: Tue, 22 Jul 2008 02:28:49 -0300

>B.1. Changes in -03
>  o Allowed truncated format for dated. See issue #236.

Could someone point me where is this issue addressed? I have found no difference 
wrt -02.

Best Regards

Javier

_______________________________________________
VCARDDAV mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/vcarddav

---

From: Simon Perreault <[email-masked]>
Date: Sat, 26 Jul 2008 14:03:29 -0700

Javier Godoy wrote:
 > Could someone point me where is this issue addressed? I have found no
 > difference wrt -02.

Sorry, a mistake on my part. Please ignore that change log entry.
_______________________________________________
VCARDDAV mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/vcarddav

---

From: "Javier Godoy" <[email-masked]>
Date: Sun, 27 Jul 2008 07:35:12 -0300

----- Original Message ----- 
From: "Simon Perreault" <[email-masked]>
To: "Javier Godoy" <[email-masked]>
Cc: <[email-masked]>
Sent: Saturday, July 26, 2008 6:03 PM
Subject: Re: [VCARDDAV] I-D Action:draft-ietf-vcarddav-vcardrev-03.txt

> Sorry, a mistake on my part. Please ignore that change log entry.

OK.

Do you have any suggested text about this issue? The last time we discussed 
about [1] there was no clear consensus about some details (at least, some of my 
questions were not answered). It would be a good idea to re-open the discussion 
if you are going to include a proposal in -04.

[1] http://www.ietf.org/mail-archive/web/vcarddav/current/msg00426.html

Javier

---

From: Simon Perreault <[email-masked]>
Date: Sun, 27 Jul 2008 11:39:12 +0100

Javier Godoy wrote:
> Do you have any suggested text about this issue? The last time we 
> discussed about [1] there was no clear consensus about some details (at 
> least, some of my questions were not answered). It would be a good idea 
> to re-open the discussion if you are going to include a proposal in -04.

I planned for this to be discussed during the Thursday meeting.
_______________________________________________
VCARDDAV mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/vcarddav

---

From: "Javier Godoy" <[email-masked]>
Date: Sun, 27 Jul 2008 08:36:40 -0300

Simon Perreault wrote:

>> about [1] there was no clear consensus about some details (at least, some of 
>> my questions were not answered). It would be a good idea to re-open the 
>> discussion if you are going to include a proposal in -04.
>

OK. Is there any way for attending the meeting remotely? Otherwise I will join 
the discussion later in the mailing list.

Javier

---

From: Pete Resnick <[email-masked]>
Date: Sun, 27 Jul 2008 12:47:32 +0100

On 7/27/08 at 8:36 AM -0300, Javier Godoy wrote:

>OK. Is there any way for attending the meeting remotely? Otherwise I 
>will join the discussion later in the mailing list.

Yes. Jabber, as always:

[email-masked]

pr
-- 
Pete Resnick <http://www.qualcomm.com/~presnick/>
Qualcomm Incorporated - Direct phone: (858)651-4478, Fax: (858)651-1102
_______________________________________________
VCARDDAV mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/vcarddav