Subject: Re: [VCARDDAV] VCARDDAV Digest, Vol 12, Issue 15

From: Jean-Luc Schellens <[email-masked]>
Date: Tue, 5 Aug 2008 10:25:06 +0200

>   1. Re:  VCARDDAV Digest, Vol 12, Issue 8 (Andy Mabbett)
>>>
>> For me a public key and certificate is linked to an email address and
>> not to a person, an organization or a group.
>
> +1

Sorry but what does it mean?
I'm a papy not very familiar with this kind of 'notation' ;o)))
Regards
Jean-Luc

_______________________________________________
VCARDDAV mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/vcarddav

---

From: Simon Perreault <[email-masked]>
Date: Tue, 05 Aug 2008 08:37:10 -0500

> I'm a papy not very familiar with this kind of 'notation' ;o)))

It's from the latin word meaning "I agree".

-- 
Please try Numb, a STUN/TURN server implementation.
Free access at http://numb.viagenie.ca/.
_______________________________________________
VCARDDAV mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/vcarddav