Subject: [VCARDDAV] ldap <-> vcard

From: Mike Douglass <[email-masked]>
Date: Tue, 25 Nov 2008 09:52:11 -0500

I found this back in July I think

> Items (6) on the vcarddav charter is for the WG to define an
> LDAP<->vcard mapping. Hopefully that is what you want.

Has such a mapping been defined and, if so, any pointers to it?

-- 

Mike Douglass                           [email-masked]
Senior Systems Programmer
Communication & Collaboration Technologies      518 276 6780(voice) 2809
(fax)
Rensselaer Polytechnic Institute 110 8th Street, Troy, NY 12180

_______________________________________________
VCARDDAV mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/vcarddav

---

From: Simon Perreault <[email-masked]>
Date: Tue, 25 Nov 2008 10:01:19 -0500

> Has such a mapping been defined and, if so, any pointers to it?

No, it's still on the WG's TODO list.

-- 
Please try Numb, a STUN/TURN server implementation.
Free access at http://numb.viagenie.ca/.
_______________________________________________
VCARDDAV mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/vcarddav