Subject: Re: [VCARDDAV] VCARDDAV Digest, Vol 29, Issue 2

From: Jean-Luc Schellens <[email-masked]>
Date: Fri, 15 Jan 2010 11:14:07 +0100

Hi Cyrus
What's the difference with
http://www.addressbookserver.com/
Thanks
Jean-Luc
> 
> Today's Topics:
> 
>   1.  Open source CardDAV server (Cyrus Daboo)
> 
> 
> ----------------------------------------------------------------------
> 
> Message: 1
> Date: Wed, 13 Jan 2010 09:40:49 -0800
> From: Cyrus Daboo <[email-masked]>
> Subject: [VCARDDAV] Open source CardDAV server
> To: [email-masked]
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=us-ascii; format=flowed
> 
> Hi folks,
> I just thought I would let you now that Apple has made its CardDAV server 
> available as open source on 
> <http://trac.calendarserver.org/wiki/WikiStart>. This server is based on 
> the CalDAV server open source code. Its available under an Apache 2 license.
> 
> -- 
> Cyrus Daboo
> 
> 
> 
> ------------------------------
> 
> _______________________________________________
> VCARDDAV mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/vcarddav
> 
> 
> End of VCARDDAV Digest, Vol 29, Issue 2
> ***************************************

---

From: Cyrus Daboo <[email-masked]>
Date: Fri, 15 Jan 2010 08:34:54 -0800

Hi Jean-Luc,

> http://www.addressbookserver.com/

There is no relationship with addressbookserver.com. That is a completely 
separate solution - does not look like they even use CardDAV or CalDAV.

-- 
Cyrus Daboo