Subject: [VCARDDAV] Missing VALUE param value

From: Mike Douglass <[email-masked]>
Date: Mon, 20 Sep 2010 11:25:22 -0400

TZ allows VALUE=utc-offset

Not defined in section 5.3

-- 

Mike Douglass                           [email-masked]
Senior Systems Programmer
Communication&  Collaboration Technologies      518 276 6780(voice) 2809
(fax)
Rensselaer Polytechnic Institute 110 8th Street, Troy, NY 12180

---

From: Simon Perreault <[email-masked]>
Date: Mon, 20 Sep 2010 12:13:13 -0400

> Not defined in section 5.3

Thanks! This will be fixed in the next revision.

Simon
-- 
NAT64/DNS64 open-source --> http://ecdysis.viagenie.ca
STUN/TURN server        --> http://numb.viagenie.ca
vCard 4.0               --> http://www.vcarddav.org

---

From: Mike Douglass <[email-masked]>
Date: Mon, 20 Sep 2010 14:32:05 -0400

In section 6.5.1

       offset varies with time - not just because of the usual dailight

that should be "daylight"

--