Subject: [VCARDDAV] [Editorial Errata Reported] RFC6350 (3748)

From: RFC Errata System <[email-masked]>
Date: Thu, 10 Oct 2013 05:31:32 -0700 (PDT)

The following errata report has been submitted for RFC6350,
"vCard Format Specification".

--------------------------------------
You may review the report below and at:
http://www.rfc-editor.org/errata_search.php?rfc=6350&eid=3748

--------------------------------------
Type: Editorial
Reported by: Philipp Kewisch <[email-masked]>

Section: 10.3.3

Original Text
-------------
The following table has been used to initialize the parameters registry.

Corrected Text
--------------
The following table has been used to initialize the data types registry.

Notes
-----
This is a copy/paste failure from the previous section.

Instructions:
-------------
This errata is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party (IESG)
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC6350 (draft-ietf-vcarddav-vcardrev-22)
--------------------------------------
Title               : vCard Format Specification
Publication Date    : August 2011
Author(s)           : S. Perreault
Category            : PROPOSED STANDARD
Source              : vCard and CardDAV
Area                : Applications
Stream              : IETF
Verifying Party     : IESG

---

From: Simon Perreault <[email-masked]>
Date: Thu, 10 Oct 2013 14:40:38 +0200

Verified.

Simon