Subject: [VIPR] Overview of VIPR

From: Marc Petit-Huguenin <[email-masked]>
Date: Wed, 14 Sep 2011 08:12:59 -0700

The best use of face to face time is for discussing issues that could not be
solved on the mailing-list, not on explanations.  So to ensure that each member
of the design team have the same basic understanding of VIPR, I prepared a slide
deck that depict the basic operations between two VIPR domains:

http://ietf.implementers.org/IETF20110914.pdf

You can directly jump to slide 18 to read the notes with the slide.

- -- 
Marc Petit-Huguenin
Personal email: [email-masked]
Professional email: [email-masked]
Blog: http://blog.marc.petit-huguenin.org

---

From: Marc Petit-Huguenin <[email-masked]>
Date: Thu, 22 Sep 2011 07:30:22 -0700

On 09/22/2011 07:29 AM, Hakim Mehmood (naim) wrote:
> Marc,
> Are we meeting tomorrow ?

Yes, the agenda and handout will be sent after in few minutes.

> 
> Hakim
> 
> -----Original Message-----
> From: Marc Petit-Huguenin [mailto:[email-masked]] 
> Sent: Wednesday, September 14, 2011 10:13 AM
> To: Dean Willis; Hakim Mehmood (naim); Michael Procter; John Ward; 'Mary Barnes'; Muthu Arul Mozhi Perumal (mperumal); Daryl Malas; Jon Peterson
> Cc: [email-masked]
> Subject: Overview of VIPR
> 

- -- 
Marc Petit-Huguenin