Subject: Re: [vnfpool] Preliminary Agend Posted

From: Michael Tuexen <[email-masked]>
Date: Sat, 1 Feb 2014 16:11:48 +0100

On Feb 1, 2014, at 5:33 AM, Zongning <[email-masked]> wrote:

> Hi,
>  
> Please see below IETF 89th Preliminary Agenda:
> https://datatracker.ietf.org/meeting/89/agenda.html
>  
> VNFPool BoF has been initially scheduled on Tuesday morning. Please let me know if you have conflicts or concerns on this date/time.
It conflicts with RTCWeb, at least for me.

Best regards
Michael
>  
> Thanks.
>  
> -Ning
> _______________________________________________
> vnfpool mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/vnfpool

---

From: "Diego R. Lopez" <[email-masked]>
Date: Wed, 05 Feb 2014 01:00:18 +0000

Hi,

I'll have very likely to attend PCE (a draft to present) in the same time slot...

Be goode,

On 1 Feb 2014, at 05:33 , Zongning <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

Thanks.

-Ning
_______________________________________________
vnfpool mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/vnfpool

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
-----------------------------------------

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: "King, Daniel" <[email-masked]>
Date: Wed, 5 Feb 2014 10:59:16 +0000

Hi All,

Unfortunately a number of other people are in the same situation, myself included. Scheduling IETF sessions (playing 3D chess blind folded) is occasionally going to lead to a conflict of groups, I have spoken to the PCE co-chairs and they will flag the issue and suggest a change, but it is likely the scheduling will remain. Either way, I will attend the vnfpool session.

Hi Diego, It will be important for operators, especially those involved with ETSI (NFV specification development) to present their technical requirements during the vnfpool BoF. Can you let me know if a colleague would be able to present/discuss your operator view of what vnfpool should be looking to solve? I will follow-up with you offline on this topic.

Br, Dan.

From: vnfpool [mailto:[email-masked]] On Behalf Of Diego R. Lopez
Sent: February 5, 2014 1:00 AM
To: Zongning
Cc: [email-masked]
Subject: Re: [vnfpool] Preliminary Agend Posted

Hi,

Be goode,

Hi,

Thanks.

-Ning

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
-----------------------------------------

---

From: Zongning <[email-masked]>
Date: Fri, 7 Feb 2014 01:31:09 +0000

Hi, Dan and Diego,

Yes, we are doing some coordination with help from ADs, and hoping that this conflict could be resolved eventually…

Nevertheless, as Dan said, in any case that the conflict still remains, we do hope that the operators (as individual ☺) involved in ETSI NFV would present their view (use cases, requirements, etc.) during the BoF.

Thanks.

-Ning

From: King, Daniel [mailto:[email-masked]]
Sent: Wednesday, February 05, 2014 6:59 PM
To: Diego R. Lopez; Zongning
Cc: [email-masked]; Julien Meuric; 'JP Vasseur'
Subject: RE: [vnfpool] Preliminary Agend Posted

Hi All,

Br, Dan.

Hi,

Be goode,

Hi,

Thanks.

-Ning

Dr Diego R. Lopez
Telefonica I+D

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 7 Feb 2014 18:35:12 -0500

Ning: 

This time looks great.  If there is enough time, I would like present my
draft. 

Sue 

From: vnfpool [mailto:[email-masked]] On Behalf Of Zongning
Sent: Friday, January 31, 2014 11:34 PM
To: [email-masked]
Subject: [vnfpool] Preliminary Agend Posted

Hi,

VNFPool BoF has been initially scheduled on Tuesday morning. Please let me
know if you have conflicts or concerns on this date/time.

Thanks.

-Ning

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 7 Feb 2014 18:35:58 -0500

Ning: 

I am flexible for movement of this BOF.

Sue 

From: vnfpool [mailto:[email-masked]] On Behalf Of Zongning
Sent: Thursday, February 06, 2014 8:31 PM
To: King, Daniel; Diego R. Lopez
Cc: [email-masked]; 'JP Vasseur'; Julien Meuric
Subject: Re: [vnfpool] Preliminary Agend Posted

Hi, Dan and Diego,

Nevertheless, as Dan said, in any case that the conflict still remains, we do hope that the operators (as individual J) involved in ETSI NFV would present their view (use cases, requirements, etc.) during the BoF.

Thanks.

-Ning

Hi All, 

Br, Dan.

Hi, 

Be goode,

On 1 Feb 2014, at 05:33 , Zongning <[email-masked]> wrote:

Hi,

 <https://datatracker.ietf.org/meeting/89/agenda.html> https://datatracker.ietf.org/meeting/89/agenda.html

Thanks.

-Ning

_______________________________________________
vnfpool mailing list
 <mailto:[email-masked]> [email-masked]
 <https://www.ietf.org/mailman/listinfo/vnfpool> https://www.ietf.org/mailman/listinfo/vnfpool

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091

  _____

---

From: "Diego R. Lopez" <[email-masked]>
Date: Sat, 08 Feb 2014 20:46:37 +0000

Hi,

Thanks for taking care of this. I'm trying to collect some inputs from my colleagues...

On 7 Feb 2014, at 02:31 , Zongning <[email-masked]<mailto:[email-masked]>> wrote:

Hi, Dan and Diego,

Nevertheless, as Dan said, in any case that the conflict still remains, we do hope that the operators (as individual :)) involved in ETSI NFV would present their view (use cases, requirements, etc.) during the BoF.

Thanks.

-Ning

Cc: [email-masked]<mailto:[email-masked]>; Julien Meuric; 'JP Vasseur'

Hi All,

Br, Dan.

From: vnfpool [mailto:[email-masked]] On Behalf Of Diego R. Lopez
Sent: February 5, 2014 1:00 AM
To: Zongning
Cc: [email-masked]<mailto:[email-masked]>
Subject: Re: [vnfpool] Preliminary Agend Posted

Hi,

Be goode,

Hi,

Thanks.

-Ning

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091

---

From: "JP Vasseur (jvasseur)" <[email-masked]>
Date: Sat, 8 Feb 2014 11:57:54 +0000

Thanks a lot Susan, since we cannot change the time for our PCE WG.

Thanks again.

JP.

On Feb 7, 2014, at 6:35 PM, Susan Hares <[email-masked]<mailto:[email-masked]>> wrote:

Ning:

Sue

Cc: [email-masked]<mailto:[email-masked]>; 'JP Vasseur'; Julien Meuric

Hi, Dan and Diego,

Thanks.

-Ning

Hi All,

Br, Dan.

Hi,

Be goode,

Hi,

Thanks.

-Ning

Dr Diego R. Lopez
Telefonica I+D