Subject: [vnfpool] VNFPool BoF Session Agenda Posted

From: Zongning <[email-masked]>
Date: Sun, 16 Feb 2014 05:46:23 +0000

Hi, Folks,

We have posted a VNFPool BoF session agenda:
http://www.ietf.org/proceedings/89/agenda/agenda-89-vnfpool

Note that this is a draft agenda. If anyone would like to request new, or change agenda time, please let us know as soon as you could.

Thanks.

-          Melinda and Ning

---

From: Qin Wu <[email-masked]>
Date: Fri, 21 Feb 2014 07:55:46 +0000

Hi,
I am aware of IETF agenda update as follows:
"

The following session has been added to the agenda:

**Monday, March 3 - Afternoon Session III 1630 - 1730

Blenheim   RAI   sipcore   Session Initiation Protocol Core

The following sessions have been canceled:

**Tuesday, March 4 - Afternoon Session I 1300 - 1400

Richmond/Chelsea/Tower   OPS   ipfix   IP Flow Information Export - CANCELED

**Wednesday, March 5 - Afternoon Session II 1520 - 1620

Park Suite   OPS   opsec   Operational Security Capabilities for IP Network Infrastructure - CANCELED

The following are changes made to scheduled sessions:

**Monday, March 3 - Afternoon Session I 1300 - 1500

Richmond/Chelsea/Tower   OPS   netconf   Network Configuration

-Moved FROM Wednesday Afternoon Session I 1300-1500

**Wednesday, March 5 - Afternoon Session I 1300 - 1500

Palace C   OPS   netmod   NETCONF Data Modeling Language

-Moved FROM Monday Afternoon Session I 1300-1500

"
Would it possible to consider changing agenda time and avoid conflict with PCE meeting session?

Regards!
-Qin
From: vnfpool [mailto:[email-masked]] On Behalf Of Zongning
Sent: Sunday, February 16, 2014 1:46 PM
To: [email-masked]
Subject: [vnfpool] VNFPool BoF Session Agenda Posted

Hi, Folks,

Thanks.

-          Melinda and Ning

---

From: Zongning <[email-masked]>
Date: Fri, 21 Feb 2014 08:07:46 +0000

Hi, Qin,

Thank you for raising this issue (again:)).
We did look for possibility of avoiding such conflict with PCE, and actually other conflicts mentioned by other folks before. But we found it is very unlikely to re-schedule, considering the facts including the min. length of our session, new conflicts with other WGs like I2RS if we move, etc. So, we decided to keep the current schedule.
Again, I apologize for any potential conflicts due to our schedule, even it usually happens in IETF week!

-Ning

发件人: Qin Wu
发送时间: 2014年2月21日 8:56
收件人: Zongning; [email-masked]
主题: RE: VNFPool BoF Session Agenda Posted

Hi,
“

”

Regards!
-Qin
From: vnfpool [mailto:[email-masked]] On Behalf Of Zongning
Sent: Sunday, February 16, 2014 1:46 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [vnfpool] VNFPool BoF Session Agenda Posted

Hi, Folks,

Thanks.

-          Melinda and Ning