Subject: [vnfpool] Final Agenda Posted

From: Zongning <[email-masked]>
Date: Tue, 11 Feb 2014 16:36:27 +0000

Hi, folks,

VNFPool BoF is finally scheduled on Tuesday morning:
https://datatracker.ietf.org/meeting/89/agenda.html

As co-chairs, Melinda and I are working on BoF agenda. Currently we have the following important topics and the corresponding I-Ds:

1)       Problems

https://datatracker.ietf.org/doc/draft-zong-vnfpool-problem-statement/

2)       Use Cases

https://datatracker.ietf.org/doc/draft-hares-vnf-pool-use-case/

http://datatracker.ietf.org/doc/draft-xia-vsnpool-management-use-case

(I believe there will be some new use case I-Ds coming soon in this week.)

3)       Related Works/solutions

https://datatracker.ietf.org/doc/draft-dreibholz-vnfpool-rserpool-applic/

4)       Charter discussion

Please let us know if you plan to submit/discuss new I-Ds, and need time slot in BoF to talk about your idea.

Thanks.

-Ning

---

From: "Diego R. Lopez" <[email-masked]>
Date: Tue, 11 Feb 2014 22:16:11 +0000

Hi Ning,

Hmmm, I'll do my best to try to deal with both VNFPOOL (which I am very interested in) and my presentation at PCE. Bilocation is one of my training goals for the coming months :-P

Be goode,

On 11 Feb 2014, at 17:36 , Zongning <[email-masked]<mailto:[email-masked]>> wrote:

Hi, folks,

Thanks.

-Ning
_______________________________________________
vnfpool mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/vnfpool

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
-----------------------------------------

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Zongning <[email-masked]>
Date: Wed, 12 Feb 2014 00:19:46 +0000

Hi, Diego,

Thanks. Bilocation (or even tri-location?) is one of my goals for the coming week (NFV#5) as well. ☺

-Ning

From: Diego R. Lopez [mailto:[email-masked]]
Sent: Wednesday, February 12, 2014 6:16 AM
To: Zongning
Cc: [email-masked]
Subject: Re: [vnfpool] Final Agenda Posted

Hi Ning,

Be goode,

Hi, folks,

Thanks.

-Ning

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091