Subject: [vnrg] Final agenda and slides online

From: "Martin Stiemerling" <[email-masked]>
Date: Tue, 23 Mar 2010 19:14:38 +0100

Hi,

The final agenda and most of the presentations for today's session are online:
http://trac.tools.ietf.org/group/irtf/trac/wiki/vnrg/77ietf-vnrg

For people attending remotely: see the earlier emails and also on the agenda about how to jabber and the live audio.

  Martin

[email-masked]

NEC Laboratories Europe - Network Research Division
NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road, London W3 6BL | Registered in England 2832014

---

From: "Natale, Bob" <[email-masked]>
Date: Tue, 23 Mar 2010 17:20:21 -0400

Layman's suggestion/request, I know, but in the "Network Virtualization
Problem Statement" presentation, it would be really helpful (for people like
me) to a chart comparing/contrasting virtual network / VLAN / VPN / [G]MPLS
relative to the requirements, perspectives, and benefits.

Cheers,
BobN

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Martin Stiemerling
Sent: Tuesday, March 23, 2010 2:15 PM
To: [email-masked]
Subject: [vnrg] Final agenda and slides online

Hi,

The final agenda and most of the presentations for today's session are
online:
http://trac.tools.ietf.org/group/irtf/trac/wiki/vnrg/77ietf-vnrg

For people attending remotely: see the earlier emails and also on the agenda
about how to jabber and the live audio.

  Martin

NEC Laboratories Europe - Network Research Division
NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road, London
W3 6BL | Registered in England 2832014 

_______________________________________________
vnrg mailing list
[email-masked]
https://www.irtf.org/mailman/listinfo/vnrg