Subject: [VoT] Bar bof in hawaii?

From: Leif Johansson <[email-masked]>
Date: Wed, 22 Oct 2014 22:14:59 +0200

Is anyone up for an informal discussion at the IETF meeting in Hawaii?
	
	Cheers Leif

---

From: Klaas Wierenga <[email-masked]>
Date: Wed, 22 Oct 2014 14:18:28 -0700

> Is anyone up for an informal discussion at the IETF meeting in Hawaii?

sure

> 	
> 	Cheers Leif
> 
> _______________________________________________
> vot mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/vot

---

From: Heather Flanagan <[email-masked]>
Date: Wed, 22 Oct 2014 14:20:15 -0700

> Is anyone up for an informal discussion at the IETF meeting in

If I'm available during whatever time slot is chosen, I'll be there.

- -Heather

---

From: Karen ODonoghue <[email-masked]>
Date: Wed, 22 Oct 2014 18:18:46 -0400

I'm interested/available depending on time slot clashes .

On 10/22/14, 5:20 PM, Heather Flanagan wrote:
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG/MacGPG2 v2.0.22 (Darwin)
> Comment: GPGTools - http://gpgtools.org
>
> iQEcBAEBAgAGBQJUSB+PAAoJEBTitMubYA+R5hkIAI7r9GBcAEv9z90HoENrK18r
> OFfo9bJFZmMy7jOu+ppifYoKGoLVz2pNTw1uV6vFyKTJhstsfIprOrgqcIJLPG7I
> lZAHJh4tEVqOKdnbP9nAF1ZOZrkWgxdaNIc6A8nt52Vj85wgqAFiD+J3BN3xlML/
> AcVQ6LkGwDuaIArTNSYLBYrkw5T8TlvFNknoAhwaGpo769Qw843nodiCnY5iAjnv
> UjoepXBkrirmB5UExc35nbILGWkHJkn2q8Rk2AvZhY5VCmOtEf8q424M/YRc+k+F
> gqDso10L9b0fBPof3/XHCEVVA6lQC6055ZLBXv2VHHR0ZVOS396RWfxueOrG0AI=
> =m/d5
> -----END PGP SIGNATURE-----
>

---

From: Lucy Lynch <[email-masked]>
Date: Wed, 22 Oct 2014 22:25:29 +0000 (UTC)

> Is anyone up for an informal discussion at the IETF meeting in Hawaii?

count me in - and I'm counting on a real bar - with umbrella drinks!

---

From: Steve Olshansky <[email-masked]>
Date: Wed, 22 Oct 2014 23:24:20 +0000

I am in as well, barring conflicts I cannot dodge.
	Steve

--
Steve Olshansky
Trust & Identity Program Lead
Internet Society
www.internetsociety.org

---

From: Leif Johansson <[email-masked]>
Date: Thu, 23 Oct 2014 08:51:10 +0200

> Is anyone up for an informal discussion at the IETF meeting in Hawaii?

so when would be a good time? unless folks are planning to attend the
social, the hotel bar will probably be less full than usual that night..

---

From: "Richer, Justin P." <[email-masked]>
Date: Thu, 23 Oct 2014 14:08:26 +0000

Sounds like a good idea, I'll be there.

 -- Justin

---

From: Heather Flanagan <[email-masked]>
Date: Thu, 23 Oct 2014 10:26:02 -0700

On 10/22/14 11:51 PM, Leif Johansson wrote:
> so when would be a good time? unless folks are planning to attend
> the social, the hotel bar will probably be less full than usual
> that night..
> 

After the Admin plenary on Wednesday?  After an hour or so of luau on
Tuesday?

- -Heather

---

From: "Grassi, Paul A." <[email-masked]>
Date: Thu, 23 Oct 2014 17:27:17 +0000

You guys are making me jealous.  

> On Oct 23, 2014, at 1:26 PM, "Heather Flanagan" <[email-masked]> wrote:
> 
> iQEcBAEBAgAGBQJUSToqAAoJEBTitMubYA+RO/IH/1YJlvvO47qVnirNV+7D+DE6
> +dZyc54NiYj+uU3PRdLWU9fo2Prw8ubccxEEaNAVhq/ttUU4yj5AT0/f58QD+vmz
> YdRKJyRp2+Y8VP607b37SKcCPrAYd9wOtmp5qxs7GdcnF9ydKKw3pYTv1QOdA1jx
> IryPeqlBhOZq/jA1j7ksxPASEVsjK4b3tNmxe7cX+vHerdefLhdJSLxmYBRlrpr9
> XidYhLR95VEd8KfxqmVaBBbvF2+ocUMey7YCjrwOnRx86mkskDjszI8mCE8DyiVW
> YU1C0CO6BDlb9f8OHifaOGrYI0GCfsybFpRyqnbRdV3pNN0r1RUf0I1NigHsjMk=
> =SqHy

---

From: Leif Johansson <[email-masked]>
Date: Thu, 23 Oct 2014 21:16:16 +0200

> You guys are making me jealous.

We're saving you a seat Paul ...