Subject: [VoT] Fwd: New Version Notification for draft-richer-vectors-of-trust-04.txt

From: Justin Richer <[email-masked]>
Date: Mon, 16 Jan 2017 16:47:35 -0500

Minor update to the draft to prepare for IESG review. The SAML example is updated (thanks, Leif) and a small note about the management vector component’s utility in some circumstances is added. No other substantive changes.

 — Justin

> Begin forwarded message:
> 
> From: [email-masked]
> Subject: New Version Notification for draft-richer-vectors-of-trust-04.txt
> Date: January 16, 2017 at 4:41:16 PM EST
> To: "Justin Richer" <[email-masked]>, "Leif Johansson" <[email-masked]>
> 
> 
> A new version of I-D, draft-richer-vectors-of-trust-04.txt
> has been successfully submitted by Justin Richer and posted to the
> IETF repository.
> 
> Name:		draft-richer-vectors-of-trust
> Revision:	04
> Title:		Vectors of Trust
> Document date:	2017-01-16
> Group:		Individual Submission
> Pages:		19
> URL:            https://www.ietf.org/internet-drafts/draft-richer-vectors-of-trust-04.txt
> Status:         https://datatracker.ietf.org/doc/draft-richer-vectors-of-trust/
> Htmlized:       https://tools.ietf.org/html/draft-richer-vectors-of-trust-04
> Diff:           https://www.ietf.org/rfcdiff?url2=draft-richer-vectors-of-trust-04
> 
> Abstract:
>   This document defines a mechanism for describing and signaling
>   several aspects that are used to calculate trust placed in a digital
>   identity transaction.
> 
> 
> 
> 
> 
> Please note that it may take a couple of minutes from the time of submission
> until the htmlized version and diff are available at tools.ietf.org.
> 
> The IETF Secretariat
>

---

From: [email-masked]
Date: Mon, 16 Jan 2017 18:11:50 -0500

Great, thanks for letting me know.  I'll look at this tomorrow.

Best regards,
Kathleen 

Please excuse typos, sent from handheld device 

> On Jan 16, 2017, at 4:47 PM, Justin Richer <[email-masked]> wrote:
> 
> _______________________________________________
> vot mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/vot