Subject: VRRP MIB

From: Barbara Denny <[email-masked]>
Date: Wed, 29 Oct 1997 13:14:49 -0800

Hi,

We are working on the MIB for VRRP. Right now, we plan
to write it to be compliant with snmp v1. If anyone has a strong
reason for v2, please speak up!

barbara

---

From: [email-masked] (Evan Caves)
Date: Wed, 29 Oct 1997 13:30:50 -0800 (PST)

If you are saying that the VRRP MIB will be written using the SMIv1
syntax then yes this is a problem. I believe that all IETF MIB's that 
were to be submitted past a certain date (long since past) MUST be written
using the SMIv2 syntax.

evan
-