Subject: Are there any VRRP implementations available yet?

From: "Alex Reidiboim" <[email-masked]>
Date: Thu, 28 May 1998 12:44:55 -0400

Hello folks,

I was wondering if there was any VRRP implementation source code available
yet ?

Any help is appreciated,
AR.

---

From: "Alex Reidiboim" <[email-masked]>
Date: Thu, 4 Jun 1998 14:01:05 -0400

Just a followup note. We would be interested any VRRP implementation that
would save us coding time.  We would also not be adverse to licensing any
code.

Thanks,
AR.

-----Original Message-----
From: Alex Reidiboim [mailto:[email-masked]]
Sent: May 28, 1998 12:45 PM
To: [email-masked]
Subject: Are there any VRRP implementations available yet?

Hello folks,

Any help is appreciated,
AR.