Subject: where to find VRRP IPv6 drafts

From: Luca Pranzo <[email-masked]>
Date: Mon, 10 Apr 2000 10:11:39 +0200 (MEST)

I'm an italian student in information science; I have to do a project on
VRRP and I'm looking for informations about it.
I have already found many drafts on VRRP IPv4 and MIB, especially in this
site.
I read that the VRRP Group was working on VRRP IPv6: 
"Aug 97 Issue Internet Draft for IPv6 version of VRRP."
"Dec 97 Review and finalize IPv6 Internet Drafts."
"Jan 98 Submit revised IPv6 Internet Drafts to IESG for proposed
standard."

I'm glad to know how to find these drafts on VRRP IPv6.
Please tell me some links where I can find it.

Thanks in advice for your help.

Luca Pranzo

---

From: Bob Hinden <[email-masked]>
Date: Mon, 10 Apr 2000 08:36:55 -0700

See:

   http://www.ietf.org/html.charters/vrrp-charter.html

Bob