Subject: Testing VRRPd

From: "Rajnish Madan" <[email-masked]>
Date: Wed, 31 Jan 2001 14:40:01 +0530

Hi All,

How can I test the VRRP functionality. 
Are there specific test cases/tools available for this?

Regards
Rajnish

---

From: Amnon Even-zohar <[email-masked]>
Date: Wed, 31 Jan 2001 11:21:56 +0200

Hi !
I already faced this question to this mailing list and answered as followed :
University of New Hampshire has a VRRP compliance test suite. Try their WEB site. 

Enjoy,

Amnon Even Zohar

Atidim Technological Park, Bldg.4

Tel-Aviv 61131, Israel

Tel: 972-3-645-8595

Fax: 972-3-648-7368

E-mail: [email-masked]

-----Original Message-----
From: Rajnish Madan [mailto:[email-masked]]
Sent: Wednesday, January 31, 2001 11:10 AM
To: [email-masked]
Subject: Testing VRRPd

Hi All,

Regards
Rajnish