Subject: [VRRP] Agenda Items..

From: [email-masked]
Date: Tue, 30 Sep 2003 20:42:53 -0500

Folks,

We will be working on the agenda for the VRRP WG meeting
in IETF 58th, Minneapolis.

Please let me or Radia know if you have something for 
the agenda.

regards
Mukesh

_______________________________________________
vrrp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/vrrp

---

From: Radia Perlman - Boston Center for Networking <[email-masked]>
Date: Tue, 30 Sep 2003 22:07:51 -0400 (EDT)

>>Please let me or Radia know if you have something for 

Actually, let me amend that to "me *and* Radia", as in,
send it to both of us by sending to

[email-masked],[email-masked]

This being the redundancy group and all...but actually,
I'm going away and might be away from email for a week
or so starting in a few days, so I'd worry about email
to me getting lost. Also, please keep the subject line
as [VRRP] Agenda Items so Mukesh and I will be able to pick them
out from the other email offering us various medical marvels...

Thanks,

Radia