Subject: [VRRP] draft-ietf-vrrp-unified-mib-06.txt regarding advInterval

From: "Steve Bates" <[email-masked]>
Date: Thu, 22 Mar 2007 11:06:17 -0600

Hi Kalyan,

This latest post reminds of something we found in testing: the maximum value
for vrrpOperationsAdvInterval should be 4095, not 4096.

Steve

_______________________________________________
vrrp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/vrrp

---

From: <[email-masked]>
Date: Thu, 22 Mar 2007 16:59:59 -0500

Thanks Steve, Will change it for the next draft.

Thanks,
Kalyan

-----Original Message-----
From: ext Steve Bates [mailto:[email-masked]] 
Sent: Thursday, March 22, 2007 10:06 AM
To: Tata Kalyan (Nokia-ES/MtView)
Cc: [email-masked]
Subject: draft-ietf-vrrp-unified-mib-06.txt regarding advInterval

Hi Kalyan,

This latest post reminds of something we found in testing: the maximum
value for vrrpOperationsAdvInterval should be 4095, not 4096.

Steve