Subject: [VRRP] Working Group Last Call for draft-ietf-vrrp-unified-mib-07.txt

From: Mukesh Gupta <[email-masked]>
Date: Thu, 4 Mar 2010 19:33:10 -0800

This is a VRRP working group last call for comments on advancing the following document as a Proposed Standard:

        Title           : Definitions of Managed Objects for the VRRP over IPv4 and IPv6
        Author(s)       : Kalyan Tata
        Filename        : draft-ietf-vrrp-unified-mib-07.txt
        Pages           : 46

Please send substantive comments to the VRRP mailing list, and minor editorial comments to the author(s). This last call period will end two week from today on Thursday, March 18th, 2010.

A URL for this Internet-Draft is:
http://www.ietf.org/id/draft-ietf-vrrp-unified-mib-07.txt

- Mukesh & Radia

---

From: Mukesh Gupta <[email-masked]>
Date: Mon, 22 Mar 2010 00:13:23 -0700

The WGLC for this draft has completed.   Author will try to address the comments received.

- Mukesh & Radia

From: [email-masked] [mailto:[email-masked]] On Behalf Of Mukesh Gupta
Sent: Thursday, March 04, 2010 7:33 PM
To: [email-masked]
Cc: [email-masked]
Subject: [VRRP] Working Group Last Call for draft-ietf-vrrp-unified-mib-07.txt

- Mukesh & Radia