Subject: [vwrap] Meeting in Maastricht/IETF78 ?

From: Joshua Bell <[email-masked]>
Date: Fri, 11 Jun 2010 13:28:17 -0700

Quick poll:

Are any VWRAP participants planning to attend IETF78 in Maastricht and, if
so, are there VWRAP issues you would like to have on the agenda for a
face-to-face meeting?

The chairs are trying to gauge whether or not we should request a session
slot. You can reply to the list, or privately to me.

---

From: David W Levine <[email-masked]>
Date: Fri, 11 Jun 2010 18:42:10 -0400

I am currently available to do the meeting, if there would be serious work 
to be done. I'd love to see some real progress on bashing together a 
storyline 
which merged in the Deployment pattern stuff, along with the pattern's 
Joshua proposed for exposing services into the primary drafts. But.. We'd 
have
to have a serious set of players f2f to justify the travel, and some 
serious consensus building discussion prior to the meeting.  I'd be 
looking for some
clarity on various participants availability to drive the work going 
forward as well. 

- David
~ Zha

[email-masked] wrote on 06/11/2010 04:28:17 PM:

> [image removed] 
> 
> [vwrap] Meeting in Maastricht/IETF78 ?
> 
> Joshua Bell 
> 
> to:
> 
> vwrap
> 
> 06/11/2010 04:28 PM
> 
> Sent by:
> 
> [email-masked]
> 
> Quick poll: 
> 
> Are any VWRAP participants planning to attend IETF78 in Maastricht 
> and, if so, are there VWRAP issues you would like to have on the 
> agenda for a face-to-face meeting?
> 
> The chairs are trying to gauge whether or not we should request a 
> session slot. You can reply to the list, or privately to me.
> _______________________________________________
> vwrap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/vwrap

---

From: Meadhbh Hamrick <[email-masked]>
Date: Fri, 11 Jun 2010 15:47:58 -0700

i'm happy to work on these tasks, but i can't make maastricht.

--
meadhbh hamrick * it's pronounced "maeve"
@OhMeadhbh * http://meadhbh.org/ * [email-masked]

On Fri, Jun 11, 2010 at 3:42 PM, David W Levine <[email-masked]> wrote:
> to have a serious set of players f2f to justify the travel, and some serious
> consensus building discussion prior to the meeting.  I'd be looking for some
> clarity on various participants availability to drive the work going forward
> as well.
>
>
> - David
> ~ Zha
>
>

---

From: "Hurliman, John" <[email-masked]>
Date: Fri, 11 Jun 2010 17:35:14 -0600

I cannot make it out to Maastricht. I would be interested in hearing from anyone who is still working on VWRAP though.
John

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Joshua Bell
> Sent: Friday, June 11, 2010 1:28 PM
> To: [email-masked]
> Subject: [vwrap] Meeting in Maastricht/IETF78 ?
> 
> Quick poll:
> 
> Are any VWRAP participants planning to attend IETF78 in Maastricht and,
> if so, are there VWRAP issues you would like to have on the agenda for
> a face-to-face meeting?
>

---

From: Joshua Bell <[email-masked]>
Date: Mon, 14 Jun 2010 08:51:36 -0700

Thanks, all.

Given that we still have a backlog of issues to work through from IETF77 and
no definite attendance from group members, I'm moving that we defer from
requesting a time slot for IETF78. (The cut-off for such is today.)