Subject: RE: Minutes from the WG TOOLS BOF in At IETF 53 Minneapolis (fwd)

From: "Glenn Waters"<[email-masked]>
Date: Tue, 26 Mar 2002 10:17:26 -0500

Great summary of the meeting. I wish I could have attended.

Two questions:

1. Where is the "BOF's web site" referenced below?
2. Were any next steps discussed?

Thanks, /gww 

> -----Original Message-----
> From: Bernard Aboba [mailto:[email-masked]]
> Sent: Monday, March 25, 2002 21:27
> To: [email-masked]
> Cc: [email-masked]
> Subject: Minutes from the WG TOOLS BOF in At IETF 53 Minneapolis (fwd)
> 
> 
> 
> ---------- Forwarded message ----------
> Date: Mon, 25 Mar 2002 19:06:06 -0800
> From: Paul Hoffman / IMC <[email-masked]>
> To: [email-masked]
> Subject: Minutes from the BOF in Minneapolis
> 
> 
> The following is the minutes that I took minutes during the BOF in
> Minneapolis. Bernard Aboba also took minutes as he ran the meeting,
> and the text of his minutes are after mine. We organized our topics
> somewhat differently, but I think we hit the same points. I have also
> put these minutes on the BOF's web site.
[...]

---

From: Paul Hoffman / IMC <[email-masked]>
Date: Tue, 26 Mar 2002 08:44:45 -0800

>1. Where is the "BOF's web site" referenced below?

<http://www.imc.org/ietf-wgtools/>

>2. Were any next steps discussed?

Yes. Some folks who are already using Bugzilla and RT volunteered to 
work on documenting generic setups for WGs. Also, we should probably 
do some scoping of the requirements now that they are visible.

--Paul Hoffman, Director
--Internet Mail Consortium