Subject: RE: 54th IETF WG/BOF Scheduling

From: "Glenn Parsons" <[email-masked]>
Date: Tue, 25 Jun 2002 15:51:32 -0400

Well, I think we asked for FAX/VPIM not to clash with SIPPING.  So the
jabber slot would be better from my perspective.

Are you also looking for a slot for LEMONADE?  I'd suggest Wed Afternoon II
if you put FAX/VPIM in Tues Afternoon I/II

Glenn

> ----------
> From: 	Dinara Suleymanova
> Sent: 	Tuesday, June 25, 2002 3:31 PM
> To: 	Marshall Rose; Randy Bush
> Cc: 	[email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked]
> Subject: 	Re: 54th IETF WG/BOF Scheduling
> 
> 
> I hope VPIM/FAX won't have any problems with that.
> 
> MONDAY
> 1930-2200 Evening Sessions
> APP     jabber    Jabber Protocol BOF
> INT     mobileip  IP Routing for Wireless/Mobile Hosts WG
> OPS     bmwg      Benchmarking Methodology WG
> OPS     rmonmib   Remote Network Monitoring WG
> RTG     rtgarea   Routing Area Meeting
> TSV     ips       IP Storage WG
> TSV     tist      Topology-Insensitive Service Traversal BOF
> 
> TUESDAY, July 16, 2002
> 0800-1700 IETF Registration -
> 0800-0900 Continental Breakfast -
> 0900-1130 Morning Sessions
> APP     fax&vpim  Internet Fax WG & Voice Profile for Internet Mail WG
> APP     webdav    WWW Distributed Authoring and Versioning WG
> INT     dhc       Dynamic Host Configuration WG
> OPS     psamp     Packet Sampling BOF
> RTG     pim       Protocol Independent Multicast WG
> SUB     ppvpn     Provider Provisioned Virtual Private Networks WG
> TSV     sipping   Session Initiation Proposal Investigation
> 
> 
> At 11:46 AM 6/25/02 -0700, Marshall Rose wrote:
> > > > that way jabber stays on monday, so marshall's happy, and jabber
> > > > doesn't conflict with vpim/fax so pete's happy. so, we're all
> > > > happy!
> > >
> > > rfc 2026 section 32.4.1.a, you are not allowed to be happy with
> > > the process.
> >
> >heh, heh.
> >
> >/mtr
> 
> 
> 
>

---

From: Claudio Allocchio <[email-masked]>
Date: Wed, 26 Jun 2002 09:52:54 +0100

> > I hope VPIM/FAX won't have any problems with that.

We HAVE SOME... see above. And we are not the only one with a conflict 
with sipping

:-(

not so bad as having tickets already scheduled...  (yes Marshall, also 
fax wg ran into the same problem some time ago).

Thus Marshall you owe all the vpim&fax people a large number of japanese 
beers!

:-)

OK, I'll warn our wg about the early good night and early wake up.

Claudio