Subject: RE: 55th IETF Wg & BOF Scheduling Closes at 500 PM ET today (in 2 hours)

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 30 Oct 2002 00:04:58 +0100

Dinary, Scott, Randy... I see a conflixt

TUESDAY, November 19, 2002
> 1700-1800 Afternoon Sessions IV
> APP     webdav      WWW Distributed Authoring and Versioning WG
> IRTF    cfrg        Crypto Forum Research Group
> SEC     sacred      Securely Available Credentials WG
> TSV     iptel       IP Telephony WG
> TSV     tsvwg       Transport Area Working Group
>
> 1930-2200 Evening Sessions
> APP     crisp       Cross Registry Information Service Protocol WG
> INT     mobileip    IP Routing for Wireless/Mobile Hosts WG
> OPS     sming       Next Generation Structure of Management
> Information WG
> SEC     smime       S/MIME Mail Security WG
> SUB     sub-ip      SUB-IP Area Meeting
> TSV     ippm        IP Performance Metrics WG
> TSV     sip         Session Initiation Protocol WG
>

Above is a conflict for me., I must be at SMIng and at SUB-ip meetings
I think we only asked for 1 hour for SUB-IP did we not (Scott?) If so,
I could do sub-ip in 17-18 slot above. Not sure about Scott though

Otherwise, maybe switch SMIng with ipfix below

> THURSDAY, November 21, 2002
> 1530-1730 Afternoon Sessions II
> APP     imapext     Internet Message Access Protocol Extension WG
> INT     l2tpext     Layer Two Tunneling Protocol Extensions WG
> OPS     ipfix       IP Flow Information Export WG
> RTG     ospf        Open Shortest Path First IGP WG
> SEC     saag        Open Security Area Directorate
> TSV     seamoby     Context Transfer, Handoff Candidate Discovery, and
>                     Dormant Mode Host Alerting WG
> TSV     speechsc    Speech Services Control WG
>

Bert

---

From: Scott Bradner <[email-masked]>
Date: Wed, 13 Nov 2002 00:58:19 -0500 (EST)

> I could do sub-ip in 17-18 slot above. Not sure about Scott though

nope - I co-chair the tsvwg 

Scott